<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-73709-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="https://www.miroirsocial.com/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" />
<meta name="description" content="Une récente note d&#039;analyse de France Stratégie éclaire le lien entre l&#039;emploi des handicapés et les performances des entreprises (...)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #05c7ce} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/favicon-ms.png" type="image/png" />
<link rel="alternate" hreflang="fr" href="https://www.miroirsocial.com/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" />
<link rel="revision" href="https://www.miroirsocial.com/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" />

    <title>Embaucher des travailleurs handicapés ne pénalise pas les performances économiques et financières des entreprises | Miroir Social</title>
    <link rel="stylesheet" media="all" href="/core/assets/vendor/normalize-css/normalize.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/misc/normalize-fixes.css?qbqagk" />
<link rel="stylesheet" media="all" href="/libraries/slick/slick/slick.css?qbqagk" />
<link rel="stylesheet" media="all" href="/modules/contrib/slick/css/layout/slick.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qbqagk" />
<link rel="stylesheet" media="all" href="/modules/contrib/blazy/css/components/blazy.grid.css?qbqagk" />
<link rel="stylesheet" media="all" href="/modules/contrib/blazy/css/components/blazy.loading.css?qbqagk" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qbqagk" />
<link rel="stylesheet" media="all" href="/libraries/slick/slick/slick-theme.css?qbqagk" />
<link rel="stylesheet" media="all" href="/modules/contrib/slick/css/theme/slick.theme.css?qbqagk" />
<link rel="stylesheet" media="all" href="/modules/contrib/slick_extras/css/theme/slick.theme--rounded.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/bootstrap/css/bootstrap.min.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/base/elements.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/base/layout.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/base/typography.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/base/local-base.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/action-links.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/breadcrumb.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/button.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/collapse-processed.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/container-inline.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/details.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/exposed-filters.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/field.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/form.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/icons.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/inline-form.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/item-list.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/link.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/links.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/menu.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/more-link.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/pager.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabledrag.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tableselect.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tablesort.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/tabs.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/textarea.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/ui-dialog.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/messages.css?qbqagk" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/site-branding.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/breadcrumb.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/tabs.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/accordion.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/progress-bars.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/drupal-tabs.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/block.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/node.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/field.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/comments.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/menu.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/primary-menu.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/teaser-listing.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/pager.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/image-overlay.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/admin.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/search.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/forms.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/buttons.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/node-images.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/node-links.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/tables.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/quickedit.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/icons-list.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/more-links.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/views.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-hot-posts.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-latest.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-archive-summary.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-news-in-images.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-most-popular.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-tags-cloud.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/view-user-posts.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/messages.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/to-top.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/fixed-header.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/local-components.css?qbqagk" />
<link rel="stylesheet" media="print" href="/themes/newsplus/css/theme/print.css?qbqagk" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Source+Code+Pro&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/theme/color-default.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/theme/local-theme.css?qbqagk" />
<link rel="stylesheet" media="all" href="/themes/miroirsocial/css/screen.css?qbqagk" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://use.fontawesome.com/releases/v5.4.1/js/all.js" defer crossorigin="anonymous"></script>
<script src="https://use.fontawesome.com/releases/v5.4.1/js/v4-shims.js" defer crossorigin="anonymous"></script>

  </head>
  <body class="layout-one-sidebar layout-sidebar-second ms-headings ms-text white-content-background fixed-header-enabled path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header class="headers-wrapper">
        <div id="header" class="colored-area__default colored-area">
              <div class="site-name site-name__header">
          <a href="/" title="Accueil" rel="home">Miroir Social</a>
        </div>
            <div class="container">
                <div id="header-inside" class="clearfix">
          <div class="row">
            <div class="header-area">
              <div class="col-md-7">
                                <div id="header-inside-left" class="clearfix">
                                    <div id="main-navigation" class="clearfix">
                    <nav role="navigation">
                                                    <div class="region region-navigation">
      <nav role="navigation" aria-labelledby="block-miroirsocial-main-menu-menu" id="block-miroirsocial-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-miroirsocial-main-menu-menu">Main navigation</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-miroirsocial-main-menu"></div>
    <div class="menu-toggle-target" id="hide-block-miroirsocial-main-menu"></div>
    <a class="menu-toggle" href="#show-block-miroirsocial-main-menu"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-miroirsocial-main-menu"></a>
    
              <ul class="clearfix menu">
                    <li aria-label="Accueil" class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;"><i class="fa fas fa-home" aria-hidden="true"></i></a>
              </li>
                <li class="menu-item">
        <a href="/qui-sommes-nous" data-drupal-link-system-path="node/15505">Qui sommes nous ?</a>
              </li>
                <li class="menu-item">
        <a href="/publiez-sur-le-media" data-drupal-link-system-path="node/15514">Vous publiez</a>
              </li>
                <li class="menu-item">
        <a href="/ProductionsSurAbonnement" title="Productions journalistiques" data-drupal-link-system-path="node/32473">Nous publions</a>
              </li>
                <li class="menu-item">
        <a href="/contacteznous" data-drupal-link-system-path="node/64158">Contactez-nous</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
                                          </nav>
                  </div>
                                  </div>
                              </div>
                              <div class="col-md-5">
                                    <div id="header-inside-right" class="clearfix">
                          <div class="clearfix region region-header">
      <div id="block-headersubscribeblock" class="block block-ms-header-sub-block block-ms-header-sub">
  
    
      <div class="content">
        <div class="header-sub-block">
    <a href="/abonnez-vous">Abonnez-vous</a>
  </div>

    </div>
  </div>
<div id="block-headeruserblock-2" class="block block-ms-header-user-block block-ms-header-user">
  
    
      <div class="content">
      <div class="header-user-block">
      <a href="/user">Connexion</a>
  </div>
    </div>
  </div>

    </div>
  
                  </div>
                                  </div>
                          </div>
          </div>
        </div>
              </div>
    </div>
    
  
        <div id="header-top" role="banner" class="clearfix colored-area__default colored-area">
      <div class="container">
                <div id="header-top-inside" class="clearfix">
          <div class="row">
                          <div class="col-md-6">
                                <div id="header-top-left" class="clearfix">
                  <div class="header-top-area">

                                                <div class="region region-header-top-left">
      <div id="block-miroirsocial-branding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
    <div class="row no-gutters">
              <div class="logo col-md-4">
          <a href="/" title="Accueil" rel="home" class="site-branding__logo">
            <img src="/sites/default/files/logo_1.svg" alt="Accueil" />
          </a>
        </div>
                        <div class="people col-md-8">

      </div>
    </div>
  </div>
</div>

    </div>
  
                    
                  </div>
                </div>
                              </div>
                                      <div class="col-md-6">
                                <div id="header-top-right" class="clearfix">
                  <div class="header-top-area">
                          <div class="region region-header-top-right">
      <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-miroirsocial-search" role="search">
  
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Rechercher</label>
        <input title="Indiquer les termes à rechercher" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Rechercher" />
</div>

</form>

  
  </div>
</div>

    </div>
  
                  </div>
                </div>
                              </div>
                      </div>
        </div>
              </div>
    </div>
    </header>

    <div id="page-intro" class="clearfix">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
                    <div id="page-intro-inside" class="clearfix">
                  <div class="region region-page-intro">
      <div id="block-advertising" class="block block-block-content block-block-content088ec044-0af6-41fb-98bc-05507949b61f">
  
    
      <div class="content">
      
    </div>
  </div>

    </div>
  
          </div>
                  </div>
      </div>
    </div>
  </div>
  
<div id="page" class="clearfix">
  <div class="container">
        <div id="page-inside">

                      <div id="top-content">
                    <div id="top-content-inside" class="clearfix">
            <div class="row">
              <div class="col-md-12">
                      <div class="region region-top-content">
      <div id="block-registerlinkblock" class="block block-ms-register-link-block">
  
    
      <div class="content">
        <div class="register-link-block">
    <div class="row no-gutters register-container">
      <div class="col-sm-8 hidden-xs register-label">
        <strong>Publiez</strong> gratuitement vos infos > <strong>Recevez</strong> la Newsletter >
      </div>
      <div class="col-sm-4 col-xs-12 register-link">
        <a href="/user/register">Devenez membre</a>
      </div>
    </div>
  </div>

    </div>
  </div>
<div data-drupal-messages-fallback class="hidden"></div>

    </div>
  
              </div>
            </div>
          </div>
                  </div>
              
            <div id="main-content">
        <div class="row">
          
          <section class="col-md-8">

            
            
            
                        <div id="main" class="clearfix">

                                    <div class="region region-content">
      <div id="block-miroirsocial-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
    


<article data-history-node-id="66171" role="article" about="/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
      <div class="node-content">
              <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>09 / 06 / 2020</span>
                      <span> | 63 vues</span>
                  </div>
        <div class="col-hidden-sm col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/25552" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/25552" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/photo%20fran%C3%A7oise%20gauchet.jpg?itok=Z-wS8IZl" width="100" height="100" alt="Profile picture for user FrancoiseGauchet" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
              <div class="row no-gutters">
          <div class="col-xs-8">
            <div class="article-keywords">
              <div class="field field--name-field-article-companies field--type-entity-reference field--label-inline field--entity-reference-target-type-taxonomy-term clearfix">
      <h3 class="field__label inline">Organisations</h3>
    <ul class='links field__items'>
          <li>
        <a href="/taxonomy/term/4063" hreflang="fr">France Stratégie</a>
        
        
        
              
      </li>
      </ul>
</div>
              
              <div class="field field--name-field-tags field--type-entity-reference field--label-inline field--entity-reference-target-type-taxonomy-term clearfix">
      <h3 class="field__label inline">Étiquettes</h3>
    <ul class='links field__items'>
          <li>
        <a href="/taxonomy/term/5783" property="schema:about" hreflang="fr">Handicap</a>
        
        
        
              
      </li>
      </ul>
</div>
            </div>
          </div>
          <div class="col-xs-4">
            <div class="author-infos pull-right">
              Françoise Gauchet / Abonné<br>
              Articles : 156<br>
              Inscrit(e) le 07 / 05 / 2008
            </div>
          </div>
        </div>
              <br>
    <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <span property="schema:name" content="Embaucher des travailleurs handicapés ne pénalise pas les performances économiques et financières des entreprises" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                      <h2 class="node__title title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Embaucher des travailleurs handicapés ne pénalise pas les performances économiques et financières des entreprises</span>
</h2>
                                
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span>Depuis 1987, les établissements du secteur privé de 20 salariés ou plus sont soumis à une obligation d'emploi de travailleurs handicapés (OETH), à hauteur de 6 % de leur effectif.</span><br />
 </p>

<ul>
	<li><span>Pour s'en acquitter, ils ont plusieurs options : l'embauche directe, l'embauche indirecte (sous-traitance et intérim), l'accueil pour formation...</span></li>
</ul>

<p><br />
<span><strong>Les efforts consentis par les entreprises ont-ils un effet sur leurs performances économiques ?  Le cas échéant, peut-on estimer l'ampleur de ces effets ?</strong> </span>Une récente <strong><a href="https://www.strategie.gouv.fr/sites/strategie.gouv.fr/files/atoms/files/fs-2020-na90-handicap-mai.pdf">note d'analyse de France Stratégie</a></strong> vise à éclairer ce sujet récurrent.<br />
 </p>

<ul>
	<li>En 2016, seulement 19 % des entreprises assujetties à l'OETH avaient une proportion d'emploi handicapé (direct ou indirect) supérieure ou égale au taux légal.</li>
	<li>Aujourd’hui, on estime que 5,7 millions de personnes ont un handicap, soit 14 % de la population en âge de travailler. La moitié environ (2,8 millions) bénéficient d'une reconnaissance administrative du handicap.</li>
	<li>Même si la situation semble meilleure en France que dans le reste de l’Europe, l’insertion sur le marché du travail de handicapés n’en demeure pas moins difficile : leur taux de chômage est près de deux fois plus élevé que la moyenne...<br />
	 </li>
</ul>

<p>Il convient de préciser que l'analyse de France Stratégie ne prend pas les effets de la loi de 2018 en compte car celle-ci n'est entrée en vigueur qu'en 2020.<br />
 </p>

<p>L'étude a été menée sur un large panel d’entreprises entre 2012 et 2016, elle confirme le rôle important que la taille et le secteur d’activité jouent.<br />
 </p>

<p>Le secteur de l’information et de la communication fournit ainsi relativement peu d’efforts de recrutement direct, à l’inverse de l’administration publique, de l’enseignement, des secteurs de la santé ou de l’action sociale.<br />
 </p>

<p>En outre, l'étude montre que l'augmentation de l’effort pour embaucher des travailleurs handicapés ne pénalise pas les performances économiques et financières des entreprises.<br />
 </p>

<p>Il n’existe pas non plus de lien particulier entre le niveau de performances des entreprises et leurs modalités de réponse à l’OETH, dès lors que l’on corrige des effets de taille, de localisation et de secteur d’activité.</p></div>
      
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
      <span class="social-share pull-right">
          <a target="_blank" href="https://twitter.com/intent/tweet?text=Embaucher%20des%20travailleurs%20handicap%C3%A9s%20ne%20p%C3%A9nalise%20pas%20les%20performances%20%C3%A9conomiques%20et%20financi%C3%A8res%20des%20entreprises&amp;url=https://www.miroirsocial.com/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" class="social-share-button color-article"><i class="fa fa-twitter-square"></i></a>
          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?title=Embaucher%20des%20travailleurs%20handicap%C3%A9s%20ne%20p%C3%A9nalise%20pas%20les%20performances%20%C3%A9conomiques%20et%20financi%C3%A8res%20des%20entreprises&amp;u=https://www.miroirsocial.com/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" class="social-share-button color-article"><i class="fa fa-facebook-square"></i></a>
          <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Embaucher%20des%20travailleurs%20handicap%C3%A9s%20ne%20p%C3%A9nalise%20pas%20les%20performances%20%C3%A9conomiques%20et%20financi%C3%A8res%20des%20entreprises&amp;url=https://www.miroirsocial.com/participatif/embaucher-des-travailleurs-handicapes-ne-penalise-pas-les-performances-economiques-et" class="social-share-button color-article"><i class="fa fa-linkedin-square"></i></a>
      </span>
    </div>
                          
        <div class="comments-container">
                          <div class="no-comments-container">Pas encore de commentaires</div>
              
                      </div>          
            </div>
</article>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockrelated-content-related-content-block" id="block-views-block-related-content-related-content-block">
  
      <h2 class="title">Pour prolonger la lecture</h2>
    
      <div class="content">
      <div><div class="view view-related-content view-id-related_content view-display-id-related_content_block js-view-dom-id-6db27e678c17d3677d4e1c0f788e0e8eac21d092f09d3cf3a1c1cee24f46b282">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li>


<article data-history-node-id="66203" role="article" about="/participatif/licorne-ou-phenix-le-paradoxe-de-la-start-nation" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>05 / 06 / 2020</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/25788" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/25788" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/Michel_Berry.JPG?itok=ZR1Hbzkk" width="100" height="100" alt="Profile picture for user michelberry" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/licorne-ou-phenix-le-paradoxe-de-la-start-nation" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Licorne ou phénix ? Le paradoxe de la « start-up nation »...</span>
</a>
              </h2>
                          <span property="schema:name" content="Licorne ou phénix ? Le paradoxe de la « start-up nation »..." class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/vie-economique-rse-solidarite" hreflang="fr">Vie économique, RSE &amp; solidarité</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="66130" role="article" about="/participatif/des-engagements-du-gouvernement-sur-la-demarche-des-territoires-zero-chomeur-de-longue" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>05 / 06 / 2020</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/39573" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/39573" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-10/logo%20territoires%20zero%20chomage.jpg?itok=G6QtZha8" width="100" height="100" alt="Profile picture for user lgrandguillaume" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/des-engagements-du-gouvernement-sur-la-demarche-des-territoires-zero-chomeur-de-longue" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Des engagements du gouvernement sur la démarche des territoires zéro chômeur de longue durée</span>
</a>
              </h2>
                          <span property="schema:name" content="Des engagements du gouvernement sur la démarche des territoires zéro chômeur de longue durée" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:2" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/relations-sociales" hreflang="fr">Relations sociales</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/vie-economique-rse-solidarite" hreflang="fr">Vie économique, RSE &amp; solidarité</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="66244" role="article" about="/participatif/comment-les-techs-transforment-le-travail-et-pourquoi-lacceleration-actuelle-nest-pas" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>04 / 06 / 2020</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/26295" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/26295" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2020-06/MM_PLATEFORMISATION_10.jpg?itok=kQFczg7Z" width="100" height="100" alt="Profile picture for user marcmalenfer" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/comment-les-techs-transforment-le-travail-et-pourquoi-lacceleration-actuelle-nest-pas" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Comment les techs transforment le travail et pourquoi l’accélération actuelle n’est pas une bonne nouvelle pour les travailleurs</span>
</a>
              </h2>
                          <span property="schema:name" content="Comment les techs transforment le travail et pourquoi l’accélération actuelle n’est pas une bonne nouvelle pour les travailleurs" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/sante-au-travail" hreflang="fr">Santé au travail</a>
        
        
                                    
                  <span class="article_category_sponsor_short">
                          parrainé par <a href="https://www.technologia.fr/" title="">Groupe Technologia</a>
                      </span>
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="66174" role="article" about="/participatif/le-groupe-la-poste-delocalise-lencodage-des-cheques-au-maroc" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>02 / 06 / 2020</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/39341" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/39341" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-06/Photo%20Christine%20Simon%20FO%20COM%20La%20Poste.jpg?itok=NWi0OgaT" width="100" height="100" alt="Profile picture for user christinesimon" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/le-groupe-la-poste-delocalise-lencodage-des-cheques-au-maroc" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Le groupe La Poste délocalise l&#039;encodage des chèques au Maroc</span>
</a>
              </h2>
                          <span property="schema:name" content="Le groupe La Poste délocalise l&#039;encodage des chèques au Maroc" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/relations-sociales" hreflang="fr">Relations sociales</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/vie-economique-rse-solidarite" hreflang="fr">Vie économique, RSE &amp; solidarité</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="66226" role="article" about="/participatif/les-cadres-ne-seront-pas-epargnes-par-la-crise" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>01 / 06 / 2020</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/25139" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/25139" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-06/photo%20Eric%20Peres%20FOCadres.jpg?itok=YWJiM652" width="100" height="100" alt="Profile picture for user FOCadres" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/les-cadres-ne-seront-pas-epargnes-par-la-crise" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Les cadres ne seront pas épargnés par la crise</span>
</a>
              </h2>
                          <span property="schema:name" content="Les cadres ne seront pas épargnés par la crise" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/vie-economique-rse-solidarite" hreflang="fr">Vie économique, RSE &amp; solidarité</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
              
            </div>
                      </section>

                    <aside class="col-md-4">
                        <section id="sidebar-second" class="sidebar clearfix">
                    <div class="region region-sidebar-second">
      <div id="block-miroirsocial-sidetermsblock" class="block block-ms-side-terms-block block-ms-side-terms">
  
    
      <div class="content">
      <div class="side-terms-block">
  <h2>Aujourd'hui<br>
    on parle de...
  </h2>
      <a class="blue-link" href="/taxonomy/term/2696">
      UNAT,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/2603">
      CHORUM,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/777">
      ANACT    </a>
    <h2>et de...</h2>
      <a class="blue-link" href="/taxonomy/term/7162">
      Activités sociales et culturelles,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/6835">
      Santé au travail,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/6850">
      Organisation du travail    </a>
  </div>
    </div>
  </div>
<div id="block-miroirsocial-accordsentreprises" class="block block-block-content block-block-content3a695bb3-8ca3-4251-a1b3-39013436a68f">
  
      <h2 class="title">Les ressources</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/accord-matmut-sur-les-conges-solidaires-et-le-teletravail"><span>Accord Matmut sur les congés solidaires et le télétravail </span></a><br />
<strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/accord-dorganisation-durgence-covid-19-chez-daher"><span>Accord d'organisation d'urgence Covid-19 chez Daher</span></a><br />
<strong>&gt;</strong> <a href="https://www.miroirsocial.com/ressources-dentreprise/accord-thales-sur-les-mesures-mises-en-oeuvre-pour-faire-face-lepidemie-de"><span>Accord Thales sur les mesures mises en œuvre pour faire face à l’épidémie de COVID-19</span> </a><br />
<strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/activite-partielle-special-mesures-covid-19"><span>Activite partielle : spécial mesures Covid-19</span></a><br />
<strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/teletravail-danger-grave-et-imminent-droit-de-retrait-mesures-special-covid"><span>Télétravail, danger grave et imminent, droit de retrait : mesures spécial Covid-19</span></a><br />
<strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/covid-19-et-chomage-partiel-les-salaries-risquent-dy-laisser-des-plumes"><span>COVID 19 et chômage partiel : les salariés risquent d'y laisser des plumes...</span></a><br />
<strong>&gt;</strong> <a href="https://www.miroirsocial.com/ressources-dentreprise/les-interventions-du-colloque-sur-le-harcelement-moral-au-travail"><span>Les interventions du colloque sur le harcèlement moral au travail </span></a><br />
<strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/calcul-de-lindemnite-de-rupture-conventionnelle-dans-la-fonction-publique"><span>Calcul de l'indemnité de rupture conventionnelle dans la fonction publique</span></a><br />
<strong>&gt;</strong><a href="https://www.miroirsocial.com/ressources-dentreprise/rupture-conventionnelle-dans-la-fonction-publique-territoriale-un-guide"><span> Rupture conventionnelle dans la fonction publique territoriale, un guide syndical</span></a><br />
<strong>&gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/flunch-accord-de-composition-du-cse"><span>Accord de composition du CSE de Flunch qui permet à la direction de désigner des élus non syndiqués</span></a><br />
 </p>

<ul>
	<li><a href="/accords-entreprise">Voir les dernières ressources</a></li>
	<li><a href="/node/add/agreement"><strong><em>Partagez des ressources</em></strong></a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-miroirsocial-lesrencontres" class="block block-block-content block-block-content3fc30b65-83b7-4c89-853c-e543f9954dd1">
  
      <h2 class="title">Les rencontres</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span></span><br />
 </p>

<p><a href="https://www.miroirsocial.com/agenda-des-rencontres/que-nous-dit-la-recherche-sur-lemancipation-des-femmes-et-le-role-des" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65727/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/guerres-et-paix-quels-combats-pour-un-monde-plus-solidaire" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65772/title/fr/teaser"></span></a></p>

<p><a href="https://www.miroirsocial.com/agenda-des-rencontres/quels-combats-pour-le-syndicalisme-en-europe" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65127/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a></p>

<ul>
	<li><a href="/agenda-rencontres">Voir les prochaines rencontres</a></li>
	<li><a href="/node/add/meetings"><em><strong>Annoncer une rencontre</strong></em></a></li>
</ul>
</div>
      
    </div>
  </div>
<div id="block-miroirsocial-nosservices" class="block block-block-content block-block-contentcff9adba-294d-4663-9688-5d672a639d93">
  
      <h2 class="title">Nos services</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul>
	<li><a href="/publiez-sur-le-media">Publiez gratuitement sur le média</a></li>
	<li><a href="/ProductionsSurAbonnement">Nos productions journalistiques sur abonnement</a></li>
	<li><a href="/parrainer">Parrainez nos rencontres</a></li>
	<li><a href="/editorial">Accompagnement éditorial</a></li>
	<li><a href="/communiquez">Communiquez sur le média</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-matmutblock" class="block block-block-content block-block-content27b78e95-1674-4b8a-b55a-be2afb14d10c">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>

<p> </p>

<p><a href="https://www.matmut.fr/"><img alt="Matmut" data-entity-type="file" data-entity-uuid="fc5875cc-2ff5-4196-a063-80f12ca9aaf5" src="/sites/default/files/inline-images/campagneTV-miroirsocial-pave-250x250.gif" /></a></p>

<p> </p></div>
      
    </div>
  </div>
<div class="views-element-container block block-views block-views-blockpartner-carousel-block-1" id="block-views-block-partner-carousel-block-1">
  
      <h2 class="title">Nos partenaires</h2>
    
      <div class="content">
      <div><div class="view view-partner-carousel view-id-partner_carousel view-display-id-block_1 js-view-dom-id-9e9008708148e6b7e1df7d0aeb651fdb9bb26bba66e8a6282c99d17bf133abbe">
  
    
      
      <div class="view-content">
      

<div id="slick-views-partner-carousel-block-1-1" class="slick slick--view--partner-carousel slick--view--partner-carousel--block-1 slick--skin--rounded slick--optionset--custom-options"><div id="slick-views-partner-carousel-block-1-1-slider" data-slick="{&quot;adaptiveHeight&quot;:true,&quot;autoplay&quot;:true,&quot;pauseOnDotsHover&quot;:true,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;10px&quot;,&quot;dots&quot;:true,&quot;randomize&quot;:true,&quot;swipeToSlide&quot;:true}" class="slick__slider"><div class="slick__slide slide slide--0 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.technologia.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo_technologia_violet_0.png?itok=Xba0uWZM" width="220" height="55" alt="Technologia" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--1 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.mgen.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/csm_logo_mgen_groupe_vyv_84cdc361aa.png?itok=vWOH2xes" width="80" height="100" alt="MGEN" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--2 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.klesia.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-full.png?itok=-Uvds63y" width="220" height="72" alt="Klesia" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--3 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.smacl.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/Capture%20d%27e%CC%81cran%202019-03-10%2021.07.25.png?itok=x76zKw34" width="215" height="220" alt="SMACL" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--4 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://up.coop/ "><img src="/sites/default/files/styles/medium/public/2019-03/up-logo.png?itok=EI_j27pF" width="60" height="60" alt="UP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--5 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.afcm.asso.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/afcm.png?itok=ZGXcoMWG" width="220" height="79" alt="AFCM" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--6 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.lamutuellegenerale.fr "><img src="/sites/default/files/styles/medium/public/2019-03/mg_rvb.jpg?itok=l8gZJAIc" width="220" height="64" alt="MG" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--7 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.groupe-ceolis.fr "><img src="/sites/default/files/styles/medium/public/2019-03/logo.png?itok=I4bozhc0" width="220" height="86" alt="Ceolis" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--8 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.mutualite.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/Capture%20d%27e%CC%81cran%202019-03-12%2015.46.19.png?itok=wgNDffyo" width="220" height="150" alt="Mutualité Française" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--9 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.mfp.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo.jpg?itok=eXPZ_Cl7" width="220" height="80" alt="MFP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--10 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.aesio.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/groupe-aesio.png?itok=x9RiUQw3" width="220" height="69" alt="Aesio" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--11 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.masfip.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo_masfip.jpg?itok=u6HhUofH" width="200" height="100" alt="Masfip" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--12 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.fondationdelavenir.org/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-30ans.png?itok=44EYuUrh" width="220" height="101" alt="Fondation de l&#039;avenir" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--13 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.amf-sam.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/amf-logo.png?itok=34lgrFyk" width="120" height="44" alt="AMF" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--14 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.prefon-retraite.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-prefon_2017.gif?itok=ygBNYkZI" width="167" height="62" alt="Prefon" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--15 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.mutuelles-de-france.fr/ "><img src="/sites/default/files/styles/medium/public/2019-04/logo.jpg?itok=A96bZ9aI" width="220" height="96" alt="FMF" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--16 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://apgis.com/accueil "><img src="/sites/default/files/styles/medium/public/2019-05/Capture%20d%27e%CC%81cran%202019-05-18%2010.59.09.png?itok=Hl7mVbHk" width="220" height="35" alt="Apgis" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--17 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.comptables-publics.fr/ "><img src="/sites/default/files/styles/medium/public/2019-09/acp-logo.png?itok=GjA6-boO" width="207" height="82" alt="ACP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--18 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.pourlasolidarite.eu/ "><img src="/sites/default/files/styles/medium/public/2019-09/logo.jpg?itok=uFBZU3Ms" width="188" height="90" alt="PLS" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--19 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.chorum.fr/ "><img src="/sites/default/files/styles/medium/public/2020-03/logo-chorum-vyv.png?itok=sqSZuu7E" width="220" height="101" alt="Chorum" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0">Next</button></nav></div>
    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
            </section>
                      </aside>
          
        </div>

      </div>
      
    </div>
    
  </div>

</div>

    <footer id="footer" class="clearfix">
    <div class="container">

      <div class="row">
                  <div class="col-md-6">
            <div class="footer-area">
                    <div class="region region-footer-first">
      <nav role="navigation" aria-labelledby="block-themes-menu" id="block-themes" class="block block-menu navigation menu--footer">
      
  <h2 id="block-themes-menu">Les thèmes</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-themes"></div>
    <div class="menu-toggle-target" id="hide-block-themes"></div>
    <a class="menu-toggle" href="#show-block-themes"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-themes"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/themes/activites-sociales-et-culturelles" data-drupal-link-system-path="taxonomy/term/7162">Activités sociales et culturelles</a>
              </li>
                <li class="menu-item">
        <a href="/themes/emploi-formation-et-competences" data-drupal-link-system-path="taxonomy/term/6829">Emploi, formation et compétences</a>
              </li>
                <li class="menu-item">
        <a href="/themes/organisation-du-travail" data-drupal-link-system-path="taxonomy/term/6850">Organisation du travail</a>
              </li>
                <li class="menu-item">
        <a href="/themes/protection-sociale" data-drupal-link-system-path="taxonomy/term/6828">Protection sociale</a>
              </li>
                <li class="menu-item">
        <a href="/themes/relations-sociales" data-drupal-link-system-path="taxonomy/term/6845">Relations sociales</a>
              </li>
                <li class="menu-item">
        <a href="/themes/remuneration-globale-partage-de-la-performance" data-drupal-link-system-path="taxonomy/term/6827">Rémunération globale &amp; partage de la performance</a>
              </li>
                <li class="menu-item">
        <a href="/themes/sante-au-travail" data-drupal-link-system-path="taxonomy/term/6835">Santé au travail</a>
              </li>
                <li class="menu-item">
        <a href="/themes/vie-economique-rse-solidarite" data-drupal-link-system-path="taxonomy/term/6843">Vie économique, RSE &amp; solidarité</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
            </div>
          </div>
                          <div class="col-md-6">
            <div class="footer-area">
                    <div class="region region-footer-second">
      <nav role="navigation" aria-labelledby="block-accesrapide-menu" id="block-accesrapide" class="block block-menu navigation menu--fast-access">
      
  <h2 id="block-accesrapide-menu">Accès rapide</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-accesrapide"></div>
    <div class="menu-toggle-target" id="hide-block-accesrapide"></div>
    <a class="menu-toggle" href="#show-block-accesrapide"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-accesrapide"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/index.php/abonnez-vous" data-drupal-link-system-path="abonnez-vous">Les abonnements</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/agenda-rencontres" data-drupal-link-system-path="agenda-rencontres">Les rencontres</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/accords-entreprise" data-drupal-link-system-path="accords-entreprise">Les ressources</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
            </div>
          </div>
                      </div>

    </div>
  </footer>
  
    <div id="subfooter" class="clearfix">
    <div class="container">
            <div id="subfooter-inside" class="clearfix">
        <div class="row">
          <div class="col-md-4">
                                      <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
      <div id="block-copyright" class="block block-block-content block-block-content7ec2ca99-7fda-4e01-b5e2-74363c8b632f">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>© 2019 Miroir Social - Réalisé par <a href="http://www.cafffeine.com">Cafffeine</a></p>
</div>
      
    </div>
  </div>

    </div>
  
              </div>
                                  </div>
          <div class="col-md-8">
                                      <div class="subfooter-area right">
                      <div class="region region-footer">
      <nav role="navigation" aria-labelledby="block-pieddepage-3-menu" id="block-pieddepage-3" class="block block-menu navigation menu--pied-de-page">
            
  <h2 class="visually-hidden" id="block-pieddepage-3-menu">Pied de page</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-pieddepage-3"></div>
    <div class="menu-toggle-target" id="hide-block-pieddepage-3"></div>
    <a class="menu-toggle" href="#show-block-pieddepage-3"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-pieddepage-3"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/mentions-legales" data-drupal-link-system-path="node/15513">Mentions légales et condition générale d’utilisation et d’abonnement</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
              </div>
                                  </div>
        </div>
      </div>
          </div>
  </div>
    <div id="toTop">
    <i class="fa fa-play-circle fa-rotate-270"></i>
  </div>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_KdrM8PWwseHTWhhyB8ixB1liPrp-G3Q-wlLiHdl2GL8.js"></script>
<script src="https://js.stripe.com/v3/"></script>
<script src="/sites/default/files/js/js_ZcxHqBvVFEE95SQu438b1hAr0mr_TjRzbub4AIQwxOg.js"></script>
<script src="//use.fontawesome.com/f479fb1064.js"></script>
<script src="/sites/default/files/js/js_Oh5Ks6-Jwn_BhIOIY7enFYT39vGNzbIOPhPCRFtYu4c.js"></script>

  </body>
</html>
