<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-73709-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Toujours pas d&#039;étude sur le déroulement des carrière des agents handicapés de Bercy | Miroir Social" />
<link rel="canonical" href="https://www.miroirsocial.com/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" />
<meta name="description" content="L&#039;un des engagements pris en 2017 (...)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #05c7ce} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/favicon-ms.png" type="image/png" />
<link rel="alternate" hreflang="fr" href="https://www.miroirsocial.com/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" />
<link rel="revision" href="https://www.miroirsocial.com/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" />

    <title>Toujours pas d&#039;étude sur le déroulement des carrière des agents handicapés de Bercy | Miroir Social</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_if8dgCfB0WjZEJkWFNA2p6YWQI32vDhxIvzEETf9Wlc.css?pydp60" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ISLALwdTw_kP9OU5UwGgSk2E-2robilTI6_rLxodEfQ.css?pydp60" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/messages.css?pydp60" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__zeNfSXmfbIqKT8ARWZ_8pRNHPXYoerdN-ewDvmjeaA.css?pydp60" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_VC5BH6VHMHyzB7tg7QP0llRJChPVDWszpjWGjMUwqxQ.css?pydp60" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Source+Code+Pro&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/theme/color-default.css?pydp60" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_w4eRRI_3f0I-yBiynZj2UREM6U1aRa6GBZ9D6Dj1V1E.css?pydp60" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://use.fontawesome.com/releases/v5.4.1/js/all.js" defer></script>
<script src="https://use.fontawesome.com/releases/v5.4.1/js/v4-shims.js" defer></script>

  </head>
  <body class="layout-one-sidebar layout-sidebar-second ms-headings ms-text white-content-background fixed-header-enabled path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header class="headers-wrapper">
        <div id="header" class="colored-area__default colored-area">
              <div class="site-name site-name__header">
          <a href="/" title="Accueil" rel="home">Miroir Social</a>
        </div>
            <div class="container">
                <div id="header-inside" class="clearfix">
          <div class="row">
            <div class="header-area">
              <div class="col-md-7">
                                <div id="header-inside-left" class="clearfix">
                                    <div id="main-navigation" class="clearfix">
                    <nav role="navigation">
                                                    <div class="region region-navigation">
      <nav role="navigation" aria-labelledby="block-miroirsocial-main-menu-menu" id="block-miroirsocial-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-miroirsocial-main-menu-menu">Main navigation</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-miroirsocial-main-menu"></div>
    <div class="menu-toggle-target" id="hide-block-miroirsocial-main-menu"></div>
    <a class="menu-toggle" href="#show-block-miroirsocial-main-menu"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-miroirsocial-main-menu"></a>
    
              <ul class="clearfix menu">
                    <li aria-label="Accueil" class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;"><i class="fa fas fa-home" aria-hidden="true"></i></a>
              </li>
                <li class="menu-item">
        <a href="/qui-sommes-nous" data-drupal-link-system-path="node/15505">Qui sommes nous ?</a>
              </li>
                <li class="menu-item">
        <a href="/publiez-sur-le-media" data-drupal-link-system-path="node/15514">Vous publiez</a>
              </li>
                <li class="menu-item">
        <a href="/ProductionsSurAbonnement" title="Productions journalistiques" data-drupal-link-system-path="node/32473">Nous publions</a>
              </li>
                <li class="menu-item">
        <a href="/contacteznous" data-drupal-link-system-path="node/64158">Contactez-nous</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
                                          </nav>
                  </div>
                                  </div>
                              </div>
                              <div class="col-md-5">
                                    <div id="header-inside-right" class="clearfix">
                          <div class="clearfix region region-header">
      <div id="block-headersubscribeblock" class="block block-ms-header-sub-block block-ms-header-sub">
  
    
      <div class="content">
        <div class="header-sub-block">
    <a href="/abonnez-vous">Abonnez-vous</a>
  </div>

    </div>
  </div>
<div id="block-headeruserblock-2" class="block block-ms-header-user-block block-ms-header-user">
  
    
      <div class="content">
      <div class="header-user-block">
      <a href="/user">Connexion</a>
  </div>
    </div>
  </div>

    </div>
  
                  </div>
                                  </div>
                          </div>
          </div>
        </div>
              </div>
    </div>
    
  
        <div id="header-top" role="banner" class="clearfix colored-area__default colored-area">
      <div class="container">
                <div id="header-top-inside" class="clearfix">
          <div class="row">
                          <div class="col-md-6">
                                <div id="header-top-left" class="clearfix">
                  <div class="header-top-area">

                                                <div class="region region-header-top-left">
      <div id="block-miroirsocial-branding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
    <div class="row no-gutters">
              <div class="logo col-md-4">
          <a href="/" title="Accueil" rel="home" class="site-branding__logo">
            <img src="/sites/default/files/logo_1.svg" alt="Accueil" />
          </a>
        </div>
                        <div class="people col-md-8">

      </div>
    </div>
  </div>
</div>

    </div>
  
                    
                  </div>
                </div>
                              </div>
                                      <div class="col-md-6">
                                <div id="header-top-right" class="clearfix">
                  <div class="header-top-area">
                          <div class="region region-header-top-right">
      <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-miroirsocial-search" role="search">
  
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Rechercher</label>
        <input title="Indiquer les termes à rechercher" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Rechercher" />
</div>

</form>

  
  </div>
</div>

    </div>
  
                  </div>
                </div>
                              </div>
                      </div>
        </div>
              </div>
    </div>
    </header>

    <div id="page-intro" class="clearfix">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
                    <div id="page-intro-inside" class="clearfix">
                  <div class="region region-page-intro">
      <div id="block-advertising" class="block block-block-content block-block-content088ec044-0af6-41fb-98bc-05507949b61f">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><a href="https://www.ofi-am.fr/"><img alt="Ofi AM investissement responsable" data-entity-type="file" data-entity-uuid="67156ba4-368e-494b-a811-fdda150b0ba4" src="/sites/default/files/inline-images/Banniere_998X95_corporate_pecheur_1.jpg" class="align-center" /></a>
<p> </p></div>
      
    </div>
  </div>

    </div>
  
          </div>
                  </div>
      </div>
    </div>
  </div>
  
<div id="page" class="clearfix">
  <div class="container">
        <div id="page-inside">

                      <div id="top-content">
                    <div id="top-content-inside" class="clearfix">
            <div class="row">
              <div class="col-md-12">
                      <div class="region region-top-content">
      <div id="block-registerlinkblock" class="block block-ms-register-link-block">
  
    
      <div class="content">
        <div class="register-link-block">
    <div class="row no-gutters register-container">
      <div class="col-sm-8 hidden-xs register-label">
        <strong>Publiez</strong> gratuitement vos infos > <strong>Recevez</strong> la Newsletter >
      </div>
      <div class="col-sm-4 col-xs-12 register-link">
        <a href="/user/register">Devenez membre</a>
      </div>
    </div>
  </div>

    </div>
  </div>
<div data-drupal-messages-fallback class="hidden"></div>

    </div>
  
              </div>
            </div>
          </div>
                  </div>
              
            <div id="main-content">
        <div class="row">
          
          <section class="col-md-8">

            
            
            
                        <div id="main" class="clearfix">

                                    <div class="region region-content">
      <div id="block-miroirsocial-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
    


<article data-history-node-id="65413" role="article" about="/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
      <div class="node-content">
              <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>27 / 12 / 2019</span>
                      <span> | 18 vues</span>
                  </div>
        <div class="col-hidden-sm col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/25552" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/25552" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/photo%20fran%C3%A7oise%20gauchet.jpg?itok=Z-wS8IZl" width="100" height="100" alt="Profile picture for user FrancoiseGauchet" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
              <div class="row no-gutters">
          <div class="col-xs-8">
            <div class="article-keywords">
              <div class="field field--name-field-article-companies field--type-entity-reference field--label-inline field--entity-reference-target-type-taxonomy-term clearfix">
      <h3 class="field__label inline">Organisations</h3>
    <ul class='links field__items'>
          <li>
        <a href="/taxonomy/term/2654" hreflang="fr">ministère de l&#039;economie et des finances</a>
        
        
        
              
      </li>
      </ul>
</div>
              
              <div class="field field--name-field-tags field--type-entity-reference field--label-inline field--entity-reference-target-type-taxonomy-term clearfix">
      <h3 class="field__label inline">Étiquettes</h3>
    <ul class='links field__items'>
          <li>
        <a href="/taxonomy/term/5783" property="schema:about" hreflang="fr">Handicap</a>
        
        
        
              
      </li>
      </ul>
</div>
            </div>
          </div>
          <div class="col-xs-4">
            <div class="author-infos pull-right">
              Françoise Gauchet / Abonné<br>
              Articles : 152<br>
              Inscrit(e) le 07 / 05 / 2008
            </div>
          </div>
        </div>
              <br>
    <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <span property="schema:name" content="Toujours pas d&#039;étude sur le déroulement des carrière des agents handicapés de Bercy" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                      <h2 class="node__title title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Toujours pas d&#039;étude sur le déroulement des carrière des agents handicapés de Bercy</span>
</h2>
                                
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Ces dernières semaines, un groupe de travail ministériel s’est enfin tenu avec les fédérations syndicales de Bercy sur le thème du handicap, qui n’avait pas été abordé depuis novembre 2017, démontrant ainsi le peu d’intérêt de nos ministres sur ce sujet.<br />
 </p>

<p>Après ce silence de deux années, nous avons un peu eu l’impression que seule l’urgence de valider la convention 2020-2022 Bercy/FIPHFP (Fonds pour l’insertion des personnes handicapées dans la fonction publique) justifiait cette réunion.<br />
 </p>

<p>L’ordre du jour avance un bilan quantitatif des agents bénéficiaires de l’obligation d’emploi (BOE), les recrutements, l’exécution de la convention et des points sur l’accessibilité de SIRHIUS et libre office/ NVDA (lecteurs d’écran pour mal-voyants).<br />
 </p>

<p>Lors du précédent groupe de travail, nous avions<strong> </strong>réclamé la mise en œuvre des engagements ministériels concernant notamment l’accessibilité numérique qualifiée « d’objectif majeur » dans la convention 2017/2019 Bercy/FIPHFP et le démarrage de l’étude sur le déroulement de carrière des agents handicapés.<br />
 </p>

<p>Finalement, nous pouvons réitérer cette dernière demande car rien n’a vraiment évolué depuis 2005, date de nos premières interventions sur cette thématique.<br />
<br />
 </p>

<h3><strong>Statistiques<em> </em></strong><br />
 </h3>

<p>Au 1er janvier 2018, 9 372 agents étaient déclarés handicapés au sein des ministères économique et financier, dont 1 460 agents BOE valides et 7 912 reconnus comme travailleurs handicapés, répartis comme suit :</p>

<ul>
	<li>5 657 recrutés initialement comme travailleurs reconnus handicapés ;</li>
	<li>1 734 reconnus handicapés au cours de leur carrière ;</li>
	<li>401 bénéficiaires d’une allocation temporaire d’invalidité ;</li>
	<li>120 présentant une incapacité d’au moins deux tiers, reclassés ou accidentés du travail.<br />
	 </li>
</ul>

<p>Certains des éléments communiqués nous étonnent, notamment le nombre d’agents reconnus handicapés au cours de leur carrière (1 734), ce qui nous paraît sous-évalué. Par manque de communication, d’information ou par peur des discriminations, les agents hésitent à faire état de leur situation.<br />
 </p>

<p>La convention 2017-2019 fixait des objectifs en termes de recrutement pour 2018 :</p>

<p> </p>

<ul>
	<li>pour les apprentis, l’objectif fixé à 6 a été presque doublé (11),</li>
	<li>pour les BOE, l’objectif fixé à 140 a également été largement dépassé (242 en réalité, dont 198 au titre de l’article 27 de la loi 84-16).<br />
	 </li>
</ul>

<p>Notre fédération<strong> </strong>a demandé qu'un tableau des non-titularisations mentionnant les raisons aboutissant à cet échec soit communiqué. Il est nécessaire d’avoir une analyse plus fine de ces dossiers afin de pallier les risques de discriminations.<br />
 </p>

<h3>Accessibilité des logiciels libres<br />
 </h3>

<p>En 2015, un groupe de travail pilotée par la Direction interministérielle du numérique (DINSIC), en association avec les ministères économique et financier et le Ministère de l’Intérieur, s’est constitué, visant l'accessibilité des logiciels libres, principalement la suite Libre Office avec le <strong><a href="https://www.nvda-fr.org/">lecteur NVDA</a></strong>.<br />
 </p>

<p>Lors de l’audit commandé par le groupe de travail susmentionné et mené en 2016, par la société Access42, un panel d’agents non-voyants des ministères économique et financier a alors été sollicité afin de recenser les problèmes d’accessibilité rencontrés. À l'époque, les conclusions de ce rapport sont restées sans suite.<br />
 </p>

<p>En 2020, le secrétariat général des ministères économique et financier souhaite reprendre ce chantier et faire corriger les problèmes d’accessibilité rencontrés, afin de répondre aux besoins des agents amblyopes et aveugles d'ici 2022.<br />
 </p>

<p>Le budget prévisionnel pour ce projet est évalué à environ 400 000 €. À terme, ce projet sera mutualisé dans la fonction publique et permettra également à tout utilisateur de lecteurs NVDA de pleinement utiliser Libre Office à titre personnel, un premier pas vers l’accessibilité universelle.<br />
 </p>

<h3><strong>Accessibilité de Sirhius</strong><br />
 </h3>

<p>Concernant l'accessibilité de fonctions essentielles du portail « agents » du logiciel Sirhius, l’audit mené en 2017 par l’INSEE et la DGFIP, en collaboration avec la mission Sirhius, a établi que le taux d’accessibilité de cette application n’était que de 28 %.<br />
 </p>

<p>Les évolutions demandées à l’intégrateur concernant la charte graphique permettant l’affichage de couleurs conformes aux critères et le remplacement dans l’espace agents d’écrans déroulants en lieu et place de cases à cocher ont été mises en production en avril 2019.<br />
 </p>

<p>En parallèle, une nouvelle version du progiciel HRAccess sera mise à disposition par l’éditeur début 2020, afin d’améliorer l’accessibilité sur les processus de gestion de temps et des absences, modules les plus utilisés par les agents.<br />
 </p>

<p><strong>Nous regrettons vivement </strong>qu’aucune étude ne soit menée sur l’accessibilité de Chorus-DT quand à son accessibilité et son ergonomie, dont beaucoup d’agents se plaignent.<br />
 </p>

<p>Concernant l’application Diadem (dossier dématérialisé de l’agent), la direction a fixé la date butoir au 31 décembre 2022 pour s’assurer de l’accessibilité de cette application, avant de la déployer.<br />
 </p>

<p>Ce groupe de travail n’a pas permis d’aborder le plan triennal 2020-2022 pour le recrutement, l’insertion et le maintien dans l’emploi du personnel handicapé. Néanmoins, le principe de réunions thématiques (sur le transport par exemple) a été acté.</p>

<p><br />
Le secrétariat général attend la publication du décret sur le congé de proche aidant afin de le décliner au niveau ministériel.</p>

<p><br />
Sur la problématique de l’étude de carrière des handicapés et afin de contourner les difficultés systématiquement mises en avant par la direction, notre organisation syndicale a du moins proposé d’inclure des questions dans l’observatoire interne sur le « ressenti » de ces agents (engagement ministériel de 2017).<br />
 </p>

<p><strong>À l’issue de ce groupe de travail et au-delà des éléments statistiques présentés, rien de très satisfaisant concernant la politique ministérielle relative au handicap :</strong><br />
 </p>

<ul>
	<li>beaucoup de flou sur les futurs recrutements d’agents handicapés fortement affectés par le contexte de restructurations permanentes qui, aux dires du ministère lui-même, engendre « un manque de visibilité » ;</li>
	<li>des engagements pris en 2017 renvoyés « aux calendes grecques », il en est ainsi de :
	<ul>
		<li>l’organisation de groupes de travail thématiques qui auraient dû se tenir dès 2018 ;</li>
		<li>l’étude concernant l’évolution de carrière des agents handicapés ;</li>
		<li>la création d’un réseau inter-directionnel de « correspondants numériques » ;</li>
	</ul>
	</li>
	<li>aucune action ministérielle concernant le recrutement par concours et les aménagements des épreuves ;</li>
	<li>aucune information sur les non-titularisations ainsi que sur les actions de maintien dans l’emploi en lien avec la politique ministérielle santé au travail.</li>
</ul>

<p><br />
Faute de temps, la nouvelle convention Bercy-FIPHFP 2020-2022 n’a pu être abordée lors de ce groupe de travail. Elle devra comporter des engagements et des mises en œuvre concrètes pour le recrutement, l’insertion et le maintien dans l’emploi du personnel handicapé.</p></div>
      
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
      <span class="social-share pull-right">
          <a target="_blank" href="https://twitter.com/intent/tweet?text=Toujours%20pas%20d%27%C3%A9tude%20sur%20le%20d%C3%A9roulement%20des%20carri%C3%A8re%20des%20agents%20handicap%C3%A9s%20de%20Bercy&amp;url=https://www.miroirsocial.com/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" class="social-share-button color-article"><i class="fa fa-twitter-square"></i></a>
          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?title=Toujours%20pas%20d%27%C3%A9tude%20sur%20le%20d%C3%A9roulement%20des%20carri%C3%A8re%20des%20agents%20handicap%C3%A9s%20de%20Bercy&amp;u=https://www.miroirsocial.com/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" class="social-share-button color-article"><i class="fa fa-facebook-square"></i></a>
          <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Toujours%20pas%20d%27%C3%A9tude%20sur%20le%20d%C3%A9roulement%20des%20carri%C3%A8re%20des%20agents%20handicap%C3%A9s%20de%20Bercy&amp;url=https://www.miroirsocial.com/participatif/toujours-pas-detude-sur-le-deroulement-des-carriere-des-agents-handicapes-de-bercy" class="social-share-button color-article"><i class="fa fa-linkedin-square"></i></a>
      </span>
    </div>
                          
        <div class="comments-container">
                          <div class="no-comments-container">Pas encore de commentaires</div>
              
                      </div>          
            </div>
</article>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockrelated-content-related-content-block" id="block-views-block-related-content-related-content-block">
  
      <h2 class="title">Pour prolonger la lecture</h2>
    
      <div class="content">
      <div><div class="view view-related-content view-id-related_content view-display-id-related_content_block js-view-dom-id-fb30ffc4dd76798f9b17bfc3e2b6148d59d0a3be6bf115cb6fceaa9cab410296">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li>


<article data-history-node-id="65478" role="article" about="/participatif/non-la-fusion-des-ecoles-de-cadres-de-la-fonction-publique" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>26 / 12 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/39364" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/39364" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-06/Logoufictnational.png?itok=L5DuTTI1" width="100" height="100" alt="Profile picture for user UFICTSP" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/non-la-fusion-des-ecoles-de-cadres-de-la-fonction-publique" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Non à la fusion des écoles de cadres de la fonction publique</span>
</a>
              </h2>
                          <span property="schema:name" content="Non à la fusion des écoles de cadres de la fonction publique" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65374" role="article" about="/participatif/france-competences-une-volonte-de-faire-disparaitre-le-droit-une-formation-longue-et" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>23 / 12 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/38758" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/38758" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/Photo%20Beaugas%20FO.jpg?itok=_klkkuKI" width="100" height="100" alt="Profile picture for user mbeaugas" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/france-competences-une-volonte-de-faire-disparaitre-le-droit-une-formation-longue-et" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">France compétences : une volonté de faire disparaître le droit à une formation longue et qualifiante à l’initiative des salariés</span>
</a>
              </h2>
                          <span property="schema:name" content="France compétences : une volonté de faire disparaître le droit à une formation longue et qualifiante à l’initiative des salariés" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65480" role="article" about="/participatif/interim-bashing-nos-contre-points-au-dernier-reportage-charge-du-magazine-pieces" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>23 / 12 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/33112" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/33112" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/default_images/default-user-image.png?itok=pBVllkHc" width="100" height="100" alt="default-user-image" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/interim-bashing-nos-contre-points-au-dernier-reportage-charge-du-magazine-pieces" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">« Intérim-bashing » : nos contre-points au dernier reportage à charge du magazine Pièces à conviction</span>
</a>
              </h2>
                          <span property="schema:name" content="« Intérim-bashing » : nos contre-points au dernier reportage à charge du magazine Pièces à conviction" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65442" role="article" about="/participatif/orange-2025-un-nouveau-plan-strategique-qui-pose-question" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>23 / 12 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/index.php/user/33892" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/index.php/user/33892" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/Photo%20philippe%20charry%20focom.jpg?itok=1T2j9oX5" width="100" height="100" alt="Profile picture for user pcharry" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/orange-2025-un-nouveau-plan-strategique-qui-pose-question" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Orange 2025 : un nouveau plan stratégique qui pose question</span>
</a>
              </h2>
                          <span property="schema:name" content="Orange 2025 : un nouveau plan stratégique qui pose question" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/vie-economique-rse-solidarite" hreflang="fr">Vie économique, RSE &amp; solidarité</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65436" role="article" about="/participatif/les-270-emplois-de-lacierie-ascoval-de-saint-saulve-ne-sont-toujours-pas-securises" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>23 / 12 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/index.php/user/25398" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/index.php/user/25398" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/Jacky%20Lesueur%20Photo%20compresse%CC%81e.JPG?itok=9GOrB_Af" width="100" height="100" alt="Profile picture for user LESUEUR" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/les-270-emplois-de-lacierie-ascoval-de-saint-saulve-ne-sont-toujours-pas-securises" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Les 270 emplois de l&#039;aciérie Ascoval de Saint-Saulve ne sont toujours pas sécurisés</span>
</a>
              </h2>
                          <span property="schema:name" content="Les 270 emplois de l&#039;aciérie Ascoval de Saint-Saulve ne sont toujours pas sécurisés" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/relations-sociales" hreflang="fr">Relations sociales</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/vie-economique-rse-solidarite" hreflang="fr">Vie économique, RSE &amp; solidarité</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
              
            </div>
                      </section>

                    <aside class="col-md-4">
                        <section id="sidebar-second" class="sidebar clearfix">
                    <div class="region region-sidebar-second">
      <div id="block-miroirsocial-sidetermsblock" class="block block-ms-side-terms-block block-ms-side-terms">
  
    
      <div class="content">
      <div class="side-terms-block">
  <h2>Aujourd'hui<br>
    on parle de...
  </h2>
      <a class="blue-link" href="/taxonomy/term/483">
      Mutualité Française,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/10223">
      Korian,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/2654">
      ministère de l&#039;economie et des finances    </a>
    <h2>et de...</h2>
      <a class="blue-link" href="/taxonomy/term/6850">
      Organisation du travail,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/6829">
      Emploi, formation et compétences,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/6843">
      Vie économique, RSE &amp; solidarité    </a>
  </div>
    </div>
  </div>
<div id="block-miroirsocial-accordsentreprises" class="block block-block-content block-block-content3a695bb3-8ca3-4251-a1b3-39013436a68f">
  
      <h2 class="title">Les ressources</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>14/11 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/reaction-dune-direction-apres-un-derapage-sexiste-dans-une-formation-contre"><span>Réaction d'une direction après un dérapage sexiste dans une formation contre les violences sexistes</span></a><br />
<strong>05/11 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/cdc-habitat-accord-de-performance-collective-0"><span>CDC Habitat : accord de performance collective</span></a><br />
<strong>05/11 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/sfr-distribution-accord-de-performance-collective"><span>SFR Distribution : accord de performance collective</span></a><br />
<strong>20/09 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/un-cse-unique-pour-couvrir-680-000-km2"><span>Accord pour un CSE unique sur 680 000 km2</span></a><br />
<strong>03/09 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/accord-sur-le-teletravail-chez-acde-conseil"><span>Accord sur le télétravail chez ACDE Conseil</span></a><br />
<strong>02/08 &gt;</strong> <a href="https://www.miroirsocial.com/ressources-dentreprise/flunch-accord-de-composition-du-cse"><span>Accord de composition du CSE de Flunch qui permet à la direction de désigner des élus non syndiqués</span></a><br />
<br />
 </p>

<ul>
	<li><a href="/accords-entreprise">Voir les dernières ressources</a></li>
	<li><a href="/node/add/agreement"><strong><em>Partagez des ressources</em></strong></a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-miroirsocial-lesrencontres" class="block block-block-content block-block-content3fc30b65-83b7-4c89-853c-e543f9954dd1">
  
      <h2 class="title">Les rencontres</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span></span><span></span><a href="/agenda-des-rencontres/optique-dentaire-audition-quelle-place-au-100-sante-dans-les-contrats"><span></span></a><a href="/agenda-des-rencontres/optique-dentaire-audition-quelle-place-au-100-sante-dans-les-contrats"><span></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/entreprises-et-salaries-une-carriere-ca-se-construit" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64339/title/fr/teaser"></span></a><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64339/title/fr/teaser"></span><a href="https://www.miroirsocial.com/agenda-des-rencontres/journee-citoyenne-paris" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64367/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/regards-croises-sur-les-enjeux-de-sante-au-travail-nancy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"></span></a><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-39es-journees-de-lassociation-deconomie-sociale" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64280/title/fr/teaser"></span></a></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-39es-journees-de-lassociation-deconomie-sociale" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64280/title/fr/teaser"></span></a></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/matrice-droit-du-travail-30" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64999/title/fr/teaser"></span></a></span></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-jeunes-le-travail-et-lengagement" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65000/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/regards-croises-universitaires-et-syndicaux-sur-loit-quelles-ambitions-pour" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64972/title/fr/teaser"></span></a></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"></span><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/services-de-sante-au-travail-des-visites-mais-pas-que-quoi-adherez-vous" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65045/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/savoir-negocier-un-accord-de-performance-collective" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65137/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/ameliorer-les-competences-des-aides-domicile-pour-personnes-agees" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65049/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/dispositif-pepite-atelier-ndeg-2-equipe-competences-et-formations" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65179/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/2050-ensemble-dans-une-societe-inclusive" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65258/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/premieres-rencontres-de-laddictologie-impact-des-pratiques-addictives-au" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65181/title/fr/teaser"></span></a><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65153/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/prevention-des-rps-en-entreprise-et-management-de-transition" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65224/title/fr/teaser"></span></a></span><strong>23/01 &gt;</strong> <a href="https://www.miroirsocial.com/agenda-des-rencontres/les-ptits-dej-avise-comment-structurer-et-faire-evoluer-sa-gouvernance-de-la" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65440/title/fr/teaser">Les P'tits déj' Avise : Comment structurer et faire évoluer sa gouvernance, de la création au changement d’échelle ?</span><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65440/title/fr/teaser"></span></a><br />
<strong>27/01 &gt; </strong><a href="https://www.miroirsocial.com/agenda-des-rencontres/le-travail-en-transformation" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65483/title/fr/teaser">Le travail en transformation ?</span></a><br />
<strong>31/01 &gt; </strong><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-ptits-dej-avise-comment-structurer-et-faire-evoluer-sa-gouvernance-de-la" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65440/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/inventons-ensemble-de-nouvelles-mobilites" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65438/title/fr/teaser">Inventons ensemble de nouvelles mobilités </span></a><br />
<strong>04/02 &gt; </strong><a href="https://www.miroirsocial.com/agenda-des-rencontres/ouvrir-la-boite-noire-du-bilan-humain" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65482/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/ouvrons-la-boite-noire-du-bilan-humain" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65482/title/fr/teaser">Ouvrons la boite noire du « bilan humain » </span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/ouvrir-la-boite-noire-du-bilan-humain" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65482/title/fr/teaser"> </span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/inventons-ensemble-de-nouvelles-mobilites" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65438/title/fr/teaser"></span> </a></p>

<p><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-ptits-dej-avise-comment-structurer-et-faire-evoluer-sa-gouvernance-de-la" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65440/title/fr/teaser"></span></a><br />
<br />
<a href="https://www.miroirsocial.com/agenda-des-rencontres/matinee-debat-les-risques-psychosociaux-de-quoi-parle-t-et-comment-agir" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65316/title/fr/teaser"> </span></a></p>

<p><a href="https://www.miroirsocial.com/agenda-des-rencontres/quels-combats-pour-le-syndicalisme-en-europe" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65127/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a></p>

<ul>
	<li><a href="/agenda-rencontres">Voir les prochaines rencontres</a></li>
	<li><a href="/node/add/meetings"><em><strong>Annoncer une rencontre</strong></em></a></li>
</ul>
</div>
      
    </div>
  </div>
<div id="block-miroirsocial-nosservices" class="block block-block-content block-block-contentcff9adba-294d-4663-9688-5d672a639d93">
  
      <h2 class="title">Nos services</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul>
	<li><a href="/publiez-sur-le-media">Publiez gratuitement sur le média</a></li>
	<li><a href="/ProductionsSurAbonnement">Nos productions journalistiques sur abonnement</a></li>
	<li><a href="/parrainer">Parrainez nos rencontres</a></li>
	<li><a href="/editorial">Accompagnement éditorial</a></li>
	<li><a href="/communiquez">Communiquez sur le média</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-matmutblock" class="block block-block-content block-block-content27b78e95-1674-4b8a-b55a-be2afb14d10c">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>

<p> </p>

<p><a href="https://www.matmut.fr/"><img alt="Matmut" data-entity-type="file" data-entity-uuid="fc5875cc-2ff5-4196-a063-80f12ca9aaf5" src="/sites/default/files/inline-images/campagneTV-miroirsocial-pave-250x250.gif" /></a></p>

<p> </p></div>
      
    </div>
  </div>
<div class="views-element-container block block-views block-views-blockpartner-carousel-block-1" id="block-views-block-partner-carousel-block-1">
  
      <h2 class="title">Nos partenaires</h2>
    
      <div class="content">
      <div><div class="view view-partner-carousel view-id-partner_carousel view-display-id-block_1 js-view-dom-id-74e971442ff8196fa34d49671e921a4baa060082d874a92d6dc8b2f737a1bc8e">
  
    
      
      <div class="view-content">
      

<div id="slick-views-partner-carousel-block-1-1" class="slick slick--view--partner-carousel slick--view--partner-carousel--block-1 slick--skin--rounded slick--optionset--custom-options"><div id="slick-views-partner-carousel-block-1-1-slider" data-slick="{&quot;adaptiveHeight&quot;:true,&quot;autoplay&quot;:true,&quot;pauseOnDotsHover&quot;:true,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;10px&quot;,&quot;dots&quot;:true,&quot;randomize&quot;:true,&quot;swipeToSlide&quot;:true}" class="slick__slider"><div class="slick__slide slide slide--0 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.technologia.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo_technologia_violet_0.png?itok=Xba0uWZM" width="220" height="55" alt="Technologia" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--1 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.eluceo.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/salon-des-cse.jpg?itok=yivF0SeB" width="220" height="196" alt="Eluceo" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--2 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.mgen.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/csm_logo_mgen_groupe_vyv_84cdc361aa.png?itok=vWOH2xes" width="80" height="100" alt="MGEN" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--3 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.klesia.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-full.png?itok=-Uvds63y" width="220" height="72" alt="Klesia" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--4 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.smacl.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/Capture%20d%27e%CC%81cran%202019-03-10%2021.07.25.png?itok=x76zKw34" width="215" height="220" alt="SMACL" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--5 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://up.coop/ "><img src="/sites/default/files/styles/medium/public/2019-03/up-logo.png?itok=EI_j27pF" width="60" height="60" alt="UP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--6 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.afcm.asso.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/afcm.png?itok=ZGXcoMWG" width="220" height="79" alt="AFCM" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--7 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.lamutuellegenerale.fr "><img src="/sites/default/files/styles/medium/public/2019-03/mg_rvb.jpg?itok=l8gZJAIc" width="220" height="64" alt="MG" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--8 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.groupe-ceolis.fr "><img src="/sites/default/files/styles/medium/public/2019-03/logo.png?itok=I4bozhc0" width="220" height="86" alt="Ceolis" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--9 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.mutualite.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/Capture%20d%27e%CC%81cran%202019-03-12%2015.46.19.png?itok=wgNDffyo" width="220" height="150" alt="Mutualité Française" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--10 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.mfp.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo.jpg?itok=eXPZ_Cl7" width="220" height="80" alt="MFP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--11 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.aesio.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/groupe-aesio.png?itok=x9RiUQw3" width="220" height="69" alt="Aesio" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--12 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.masfip.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo_masfip.jpg?itok=u6HhUofH" width="200" height="100" alt="Masfip" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--13 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.fondationdelavenir.org/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-30ans.png?itok=44EYuUrh" width="220" height="101" alt="Fondation de l&#039;avenir" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--14 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.amf-sam.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/amf-logo.png?itok=34lgrFyk" width="120" height="44" alt="AMF" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--15 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.prefon-retraite.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-prefon_2017.gif?itok=ygBNYkZI" width="167" height="62" alt="Prefon" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--16 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.mutuelles-de-france.fr/ "><img src="/sites/default/files/styles/medium/public/2019-04/logo.jpg?itok=A96bZ9aI" width="220" height="96" alt="FMF" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--17 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.tandemexpertise.com/ "><img src="/sites/default/files/styles/medium/public/2019-05/logo-tandem_0.png?itok=HvPIGISY" width="220" height="58" alt="Tandem Expertise" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--18 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://apgis.com/accueil "><img src="/sites/default/files/styles/medium/public/2019-05/Capture%20d%27e%CC%81cran%202019-05-18%2010.59.09.png?itok=Hl7mVbHk" width="220" height="35" alt="Apgis" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--19 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.comptables-publics.fr/ "><img src="/sites/default/files/styles/medium/public/2019-09/acp-logo.png?itok=GjA6-boO" width="207" height="82" alt="ACP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0">Next</button></nav></div>
    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
            </section>
                      </aside>
          
        </div>

      </div>
      
    </div>
    
  </div>

</div>

    <footer id="footer" class="clearfix">
    <div class="container">

      <div class="row">
                  <div class="col-md-6">
            <div class="footer-area">
                    <div class="region region-footer-first">
      <nav role="navigation" aria-labelledby="block-themes-menu" id="block-themes" class="block block-menu navigation menu--footer">
      
  <h2 id="block-themes-menu">Les thèmes</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-themes"></div>
    <div class="menu-toggle-target" id="hide-block-themes"></div>
    <a class="menu-toggle" href="#show-block-themes"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-themes"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/themes/activites-sociales-et-culturelles" data-drupal-link-system-path="taxonomy/term/7162">Activités sociales et culturelles</a>
              </li>
                <li class="menu-item">
        <a href="/themes/emploi-formation-et-competences" data-drupal-link-system-path="taxonomy/term/6829">Emploi, formation et compétences</a>
              </li>
                <li class="menu-item">
        <a href="/themes/organisation-du-travail" data-drupal-link-system-path="taxonomy/term/6850">Organisation du travail</a>
              </li>
                <li class="menu-item">
        <a href="/themes/protection-sociale" data-drupal-link-system-path="taxonomy/term/6828">Protection sociale</a>
              </li>
                <li class="menu-item">
        <a href="/themes/relations-sociales" data-drupal-link-system-path="taxonomy/term/6845">Relations sociales</a>
              </li>
                <li class="menu-item">
        <a href="/themes/remuneration-globale-partage-de-la-performance" data-drupal-link-system-path="taxonomy/term/6827">Rémunération globale &amp; partage de la performance</a>
              </li>
                <li class="menu-item">
        <a href="/themes/sante-au-travail" data-drupal-link-system-path="taxonomy/term/6835">Santé au travail</a>
              </li>
                <li class="menu-item">
        <a href="/themes/vie-economique-rse-solidarite" data-drupal-link-system-path="taxonomy/term/6843">Vie économique, RSE &amp; solidarité</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
            </div>
          </div>
                          <div class="col-md-6">
            <div class="footer-area">
                    <div class="region region-footer-second">
      <nav role="navigation" aria-labelledby="block-accesrapide-menu" id="block-accesrapide" class="block block-menu navigation menu--fast-access">
      
  <h2 id="block-accesrapide-menu">Accès rapide</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-accesrapide"></div>
    <div class="menu-toggle-target" id="hide-block-accesrapide"></div>
    <a class="menu-toggle" href="#show-block-accesrapide"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-accesrapide"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/abonnez-vous" data-drupal-link-system-path="abonnez-vous">Les abonnements</a>
              </li>
                <li class="menu-item">
        <a href="/agenda-rencontres" data-drupal-link-system-path="agenda-rencontres">Les rencontres</a>
              </li>
                <li class="menu-item">
        <a href="/accords-entreprise" data-drupal-link-system-path="accords-entreprise">Les ressources</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
            </div>
          </div>
                      </div>

    </div>
  </footer>
  
    <div id="subfooter" class="clearfix">
    <div class="container">
            <div id="subfooter-inside" class="clearfix">
        <div class="row">
          <div class="col-md-4">
                                      <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
      <div id="block-copyright" class="block block-block-content block-block-content7ec2ca99-7fda-4e01-b5e2-74363c8b632f">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>© 2019 Miroir Social - Réalisé par <a href="http://www.cafffeine.com">Cafffeine</a></p>
</div>
      
    </div>
  </div>

    </div>
  
              </div>
                                  </div>
          <div class="col-md-8">
                                      <div class="subfooter-area right">
                      <div class="region region-footer">
      <nav role="navigation" aria-labelledby="block-pieddepage-3-menu" id="block-pieddepage-3" class="block block-menu navigation menu--pied-de-page">
            
  <h2 class="visually-hidden" id="block-pieddepage-3-menu">Pied de page</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-pieddepage-3"></div>
    <div class="menu-toggle-target" id="hide-block-pieddepage-3"></div>
    <a class="menu-toggle" href="#show-block-pieddepage-3"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-pieddepage-3"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/mentions-legales" data-drupal-link-system-path="node/15513">Mentions légales et condition générale d’utilisation et d’abonnement</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
              </div>
                                  </div>
        </div>
      </div>
          </div>
  </div>
    <div id="toTop">
    <i class="fa fa-play-circle fa-rotate-270"></i>
  </div>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_cBzqJYuSPRVgM5MrvywBwv8rn_pzkMNDpwByWWqAXEU.js"></script>
<script src="//use.fontawesome.com/f479fb1064.js"></script>
<script src="/sites/default/files/js/js_6YfE2ZUM5izdEGsqC9Yo3iQ1isAWU3EnooQA1oSqdpQ.js"></script>

  </body>
</html>
