<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-73709-2", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Travailleurs handicapés à la Macif : un ex-salarié témoigne et remet les pendules à l&#039;heure | Miroir Social" />
<link rel="canonical" href="https://www.miroirsocial.com/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" />
<meta name="description" content="Ancien salarié malvoyant de la Macif, élu au CCE et très impliqué dans la vie de l&#039;entreprise, Frédéric Desrues nous livre son témoignage (...)" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #05c7ce} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/favicon-ms.png" type="image/png" />
<link rel="alternate" hreflang="fr" href="https://www.miroirsocial.com/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" />
<link rel="revision" href="https://www.miroirsocial.com/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" />

    <title>Travailleurs handicapés à la Macif : un ex-salarié témoigne et remet les pendules à l&#039;heure | Miroir Social</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_if8dgCfB0WjZEJkWFNA2p6YWQI32vDhxIvzEETf9Wlc.css?pydp60" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ISLALwdTw_kP9OU5UwGgSk2E-2robilTI6_rLxodEfQ.css?pydp60" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/components/messages.css?pydp60" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css__zeNfSXmfbIqKT8ARWZ_8pRNHPXYoerdN-ewDvmjeaA.css?pydp60" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_VC5BH6VHMHyzB7tg7QP0llRJChPVDWszpjWGjMUwqxQ.css?pydp60" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Source+Code+Pro&amp;subset=latin,latin-ext" />
<link rel="stylesheet" media="all" href="/themes/newsplus/css/theme/color-default.css?pydp60" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_w4eRRI_3f0I-yBiynZj2UREM6U1aRa6GBZ9D6Dj1V1E.css?pydp60" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://use.fontawesome.com/releases/v5.4.1/js/all.js" defer></script>
<script src="https://use.fontawesome.com/releases/v5.4.1/js/v4-shims.js" defer></script>

  </head>
  <body class="layout-one-sidebar layout-sidebar-second ms-headings ms-text white-content-background fixed-header-enabled path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header class="headers-wrapper">
        <div id="header" class="colored-area__default colored-area">
              <div class="site-name site-name__header">
          <a href="/" title="Accueil" rel="home">Miroir Social</a>
        </div>
            <div class="container">
                <div id="header-inside" class="clearfix">
          <div class="row">
            <div class="header-area">
              <div class="col-md-7">
                                <div id="header-inside-left" class="clearfix">
                                    <div id="main-navigation" class="clearfix">
                    <nav role="navigation">
                                                    <div class="region region-navigation">
      <nav role="navigation" aria-labelledby="block-miroirsocial-main-menu-menu" id="block-miroirsocial-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-miroirsocial-main-menu-menu">Main navigation</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-miroirsocial-main-menu"></div>
    <div class="menu-toggle-target" id="hide-block-miroirsocial-main-menu"></div>
    <a class="menu-toggle" href="#show-block-miroirsocial-main-menu"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-miroirsocial-main-menu"></a>
    
              <ul class="clearfix menu">
                    <li aria-label="Accueil" class="menu-item">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;"><i class="fa fas fa-home" aria-hidden="true"></i></a>
              </li>
                <li class="menu-item">
        <a href="/qui-sommes-nous" data-drupal-link-system-path="node/15505">Qui sommes nous ?</a>
              </li>
                <li class="menu-item">
        <a href="/publiez-sur-le-media" data-drupal-link-system-path="node/15514">Vous publiez</a>
              </li>
                <li class="menu-item">
        <a href="/ProductionsSurAbonnement" title="Productions journalistiques" data-drupal-link-system-path="node/32473">Nous publions</a>
              </li>
                <li class="menu-item">
        <a href="/contacteznous" data-drupal-link-system-path="node/64158">Contactez-nous</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
                                          </nav>
                  </div>
                                  </div>
                              </div>
                              <div class="col-md-5">
                                    <div id="header-inside-right" class="clearfix">
                          <div class="clearfix region region-header">
      <div id="block-headersubscribeblock" class="block block-ms-header-sub-block block-ms-header-sub">
  
    
      <div class="content">
        <div class="header-sub-block">
    <a href="/abonnez-vous">Abonnez-vous</a>
  </div>

    </div>
  </div>
<div id="block-headeruserblock-2" class="block block-ms-header-user-block block-ms-header-user">
  
    
      <div class="content">
      <div class="header-user-block">
      <a href="/user">Connexion</a>
  </div>
    </div>
  </div>

    </div>
  
                  </div>
                                  </div>
                          </div>
          </div>
        </div>
              </div>
    </div>
    
  
        <div id="header-top" role="banner" class="clearfix colored-area__default colored-area">
      <div class="container">
                <div id="header-top-inside" class="clearfix">
          <div class="row">
                          <div class="col-md-6">
                                <div id="header-top-left" class="clearfix">
                  <div class="header-top-area">

                                                <div class="region region-header-top-left">
      <div id="block-miroirsocial-branding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
    <div class="row no-gutters">
              <div class="logo col-md-4">
          <a href="/" title="Accueil" rel="home" class="site-branding__logo">
            <img src="/sites/default/files/logo_1.svg" alt="Accueil" />
          </a>
        </div>
                        <div class="people col-md-8">

      </div>
    </div>
  </div>
</div>

    </div>
  
                    
                  </div>
                </div>
                              </div>
                                      <div class="col-md-6">
                                <div id="header-top-right" class="clearfix">
                  <div class="header-top-area">
                          <div class="region region-header-top-right">
      <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-miroirsocial-search" role="search">
  
    
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Rechercher</label>
        <input title="Indiquer les termes à rechercher" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Rechercher" />
</div>

</form>

  
  </div>
</div>

    </div>
  
                  </div>
                </div>
                              </div>
                      </div>
        </div>
              </div>
    </div>
    </header>

    <div id="page-intro" class="clearfix">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
                    <div id="page-intro-inside" class="clearfix">
                  <div class="region region-page-intro">
      <div id="block-advertising" class="block block-block-content block-block-content088ec044-0af6-41fb-98bc-05507949b61f">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><a href="https://www.ofi-am.fr/"><img alt="Ofi AM investissement responsable" data-entity-type="file" data-entity-uuid="67156ba4-368e-494b-a811-fdda150b0ba4" src="/sites/default/files/inline-images/Banniere_998X95_corporate_pecheur_1.jpg" class="align-center" /></a>
<p> </p></div>
      
    </div>
  </div>

    </div>
  
          </div>
                  </div>
      </div>
    </div>
  </div>
  
<div id="page" class="clearfix">
  <div class="container">
        <div id="page-inside">

                      <div id="top-content">
                    <div id="top-content-inside" class="clearfix">
            <div class="row">
              <div class="col-md-12">
                      <div class="region region-top-content">
      <div id="block-registerlinkblock" class="block block-ms-register-link-block">
  
    
      <div class="content">
        <div class="register-link-block">
    <div class="row no-gutters register-container">
      <div class="col-sm-8 hidden-xs register-label">
        <strong>Publiez</strong> gratuitement vos infos > <strong>Recevez</strong> la Newsletter >
      </div>
      <div class="col-sm-4 col-xs-12 register-link">
        <a href="/user/register">Devenez membre</a>
      </div>
    </div>
  </div>

    </div>
  </div>
<div data-drupal-messages-fallback class="hidden"></div>

    </div>
  
              </div>
            </div>
          </div>
                  </div>
              
            <div id="main-content">
        <div class="row">
          
          <section class="col-md-8">

            
            
            
                        <div id="main" class="clearfix">

                                    <div class="region region-content">
      <div id="block-miroirsocial-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
    


<article data-history-node-id="65311" role="article" about="/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
      <div class="node-content">
              <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>19 / 11 / 2019</span>
                      <span> | 357 vues</span>
                  </div>
        <div class="col-hidden-sm col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/38312" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/38312" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/IMG_-1r91wm.jpg?itok=Nd1jLp97" width="100" height="100" alt="Profile picture for user Domi10" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
              <div class="row no-gutters">
          <div class="col-xs-8">
            <div class="article-keywords">
              <div class="field field--name-field-article-companies field--type-entity-reference field--label-inline field--entity-reference-target-type-taxonomy-term clearfix">
      <h3 class="field__label inline">Organisations</h3>
    <ul class='links field__items'>
          <li>
        <a href="/taxonomy/term/656" hreflang="fr">macif</a>
        
        
        
              
      </li>
      </ul>
</div>
              
              <div class="field field--name-field-tags field--type-entity-reference field--label-inline field--entity-reference-target-type-taxonomy-term clearfix">
      <h3 class="field__label inline">Étiquettes</h3>
    <ul class='links field__items'>
          <li>
        <a href="/taxonomy/term/5783" property="schema:about" hreflang="fr">Handicap</a>
        
        
        
              
      </li>
      </ul>
</div>
            </div>
          </div>
          <div class="col-xs-4">
            <div class="author-infos pull-right">
              Cgt Macif Idf / Membre<br>
              Articles : 36<br>
              Inscrit(e) le 10 / 04 / 2018
            </div>
          </div>
        </div>
              <br>
    <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <span property="schema:name" content="Travailleurs handicapés à la Macif : un ex-salarié témoigne et remet les pendules à l&#039;heure" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                      <h2 class="node__title title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Travailleurs handicapés à la Macif : un ex-salarié témoigne et remet les pendules à l&#039;heure</span>
</h2>
                                
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Actuellement, la direction de la Macif communique à tout-va concernant son implication pour l'inclusion des handicapés dans la vie économique et a signé un manifeste avec 100 entreprises (#ManifesteInclusion). Pourtant, la réalité derrière les belles paroles est tout autre.</p>

<p><br />
Aujourd'hui, le seuil légal de 6% de salariés handicapés n'est toujours pas atteint. Leur recrutement est quasi inexistant et c'est parmi les salariés déjà présents devenus travailleurs handicapés que la direction peine à se rapprocher des 6 %.<br />
<br />
<br />
<strong>Ancien salarié malvoyant de la Macif, élu au CCE et très impliqué dans la vie de l'entreprise, Frédéric Desrues nous livre son témoignage et remet les pendules à l'heure. Quelques lignes d’histoire pour contextualiser. </strong></p>

<hr />
<p>À la fin des années 1970, la Macif a décidé de créer le premier centre de renseignements téléphoniques à Paris. Il a été décidé que les salariés hors encadrement seraient des déficients visuels. <br />
 </p>

<p>À l’époque, il n’y avait pas de poste informatique individuel donc les tarifs et les classifications automobiles étaient imprimés sur papier. Au début, une solution locale un peu bricolée avait été trouvée puis la Macif a investi dans une embosseuse pour imprimer tout ça de façon automatique. </p>

<p> </p>

<p>On travaillait dans des conditions épouvantables, locaux aveugles, dans un immeuble avec un toit terrasse pas étanche et des remontées de gaz d’échappement de temps en temps par les convecteurs. </p>

<p> </p>

<p>En 1989, il a été décidé de créer les plates-formes téléphoniques en Île-de-France. À ce moment-là, chaque poste de travail a été informatisé et la Macif a donc dû investir dans du matériel spécialisé. Des démarches similaires ont eu lieu au même moment dans d’autres régions : Rhône-Alpes et Provence-Méditerranée.<br />
 </p>

<p>Les plates-formes téléphoniques n’étaient plus exclusivement composées d'aveugles, ce qui était une bonne chose.  <br />
 </p>

<p>En 1992, la Macif a changé de système informatique. Sur certains sites et avec la complicité de la direction (voire à son initiative), des salariés malvoyants se sont trouvés en grande difficulté pour appréhender le nouveau système informatique, faute d'accompagnement suffisant, et il y a eu des licenciements et des démissions de gens découragés. Pour ceux qui sont partis, ça a été très dur et certains ne s’en sont jamais remis. On les a mis plus bas que terre, ils se sont vraiment comportés comme des saloperies. Pour ceux qui sont restés, ça a été très dur aussi et la peur s’est installée chez certains d’entre nous.</p>

<p> </p>

<p>Pendant quelques années, même si tout n’était pas rose (loin de là), notre situation s’est améliorée côté matériel. En revanche, côté évolution professionnelle, rien. Lors de la création de la plate-forme téléphonique des sinistres au début des années 1990, on nous avait demandé de ne pas postuler. Mais à l’époque, nous n’étions pas suffisamment organisés syndicalement et nous nous somme fait  avoir.</p>

<p> </p>

<p>Les choses se sont aggravées à partir de la mise en place du PTIE (système informatique), à la fin des années 1990. Il s’agissait de mettre une technologie de type internet en place et la Macif n’a pas cherché a savoir ce qu’il fallait faire pour que notre matériel puisse s’adapter à cette nouvelle technologie. Nous avons eu la messagerie un an ou deux après tout le monde. Ensuite, toutes les nouvelles applications nous sont bien sûr devenues inaccessibles. <br />
 </p>

<p>On nous a dit qu’au prochain changement de système informatique, la direction informatique examinerait d’abord les pré-requis pour que nous puissions nous adapter avant de lancer le changement de système. Rien ne s'est passé. Puis, à partir de 2008, c’est allé de mal en pis. </p>

<p> </p>

<p>Tout ceci est extrêmement blessant à vivre. Nous avons été laissés au bord de la route et on nous a gardé nos emplois jusqu’à la retraite mais un peu n’importe comment.</p>

<p> </p>

<p>Voilà pour ce qui est du traitement des malvoyants. Sur le plan plus général, la Macif a toujours couru après le fameux 6 % de travailleurs handicapés.</p>

<p> </p>

<p>Au niveau de la branche, il y a eu la création d’une certification professionnelle d’un poste de réception de clientèle assurance, avec une remise à niveau sur le plan de la culture générale pour ceux qui avaient eu des difficultés à suivre un cursus scolaire complet, ce qui est souvent le cas. Cela partait d’une bonne intention mais, au niveau de l’accueil dans les services, le compte n’y était pas toujours. Puis, comme actuellement, la DRH proposait aux gens en difficulté de se faire reconnaître comme handicapé auprès de la MDPH. En province, ils avaient aussi créé des réseaux de diversité pour faire remonter les difficultés mais cela n’a jamais servi à rien.</p>

<p> </p>

<p>Je trouve que les slogans de la Macif ont évolué un peu comme a évolué le traitement des salariés  : au moment de la régionalisation en 1987, c’était «  gagner pour partager  ». Puis c’est devenu «  la solidarité est une force  » et c’est désormais «  essentiel pour moi  ». On est passé d’un mot d’ordre collectif à une idée de gestion de l’entreprise complètement individualiste. L’ultra-libéralisme a gagné.</p>

<p> </p>

<p>Beaucoup d'autres choses choquantes pourraient être mentionnées, comme par exemple l’organisation de repas dans le noir pour sensibiliser les salariés au handicap visuel alors que rien n’était fait pour cela au sein de l’entreprise.</p>

<p> </p>

<p>En 2003, un délégué syndical CGT avait rencontré une sociétaire aveugle qui cherchait du travail. Elle était motivée et à l’aise avec l’informatique adaptée mais ils n’ont pas voulu la recruter car ils savaient sans doute à ce moment-là qu’ils n’investiraient plus pour l’accessibilité de l’informatique.<br />
 </p>

<p>Le DRH de l’époque a fait ce qu’il a pu pour que nous finissions nos carrières en douceur et sans trop nous mépriser, contrairement à son prédécesseur, mais c’était un peu comme un pansement sur une jambe de bois. Je dirais bien qu’heureusement qu’il y a eu la CGT.</p>
</div>
      
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/sante-au-travail" hreflang="fr">Santé au travail</a>
        
        
                                    
                  <span class="article_category_sponsor_short">
                          parrainé par <a href="https://www.technologia.fr/" title="">Groupe Technologia</a>
                      </span>
              
      </li>
      </ul>
</div></span>
      <span class="social-share pull-right">
          <a target="_blank" href="https://twitter.com/intent/tweet?text=Travailleurs%20handicap%C3%A9s%20%C3%A0%20la%20Macif%20%3A%20un%20ex-salari%C3%A9%20t%C3%A9moigne%20et%20remet%20les%20pendules%20%C3%A0%20l%27heure&amp;url=https://www.miroirsocial.com/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" class="social-share-button color-article"><i class="fa fa-twitter-square"></i></a>
          <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?title=Travailleurs%20handicap%C3%A9s%20%C3%A0%20la%20Macif%20%3A%20un%20ex-salari%C3%A9%20t%C3%A9moigne%20et%20remet%20les%20pendules%20%C3%A0%20l%27heure&amp;u=https://www.miroirsocial.com/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" class="social-share-button color-article"><i class="fa fa-facebook-square"></i></a>
          <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Travailleurs%20handicap%C3%A9s%20%C3%A0%20la%20Macif%20%3A%20un%20ex-salari%C3%A9%20t%C3%A9moigne%20et%20remet%20les%20pendules%20%C3%A0%20l%27heure&amp;url=https://www.miroirsocial.com/participatif/travailleurs-handicapes-la-macif-un-ex-salarie-temoigne-et-remet-les-pendules-lheure" class="social-share-button color-article"><i class="fa fa-linkedin-square"></i></a>
      </span>
    </div>
                          
        <div class="comments-container">
                          <div class="no-comments-container">Pas encore de commentaires</div>
              
                      </div>          
            </div>
</article>

    </div>
  </div>
<div class="views-element-container block block-views block-views-blockrelated-content-related-content-block" id="block-views-block-related-content-related-content-block">
  
      <h2 class="title">Pour prolonger la lecture</h2>
    
      <div class="content">
      <div><div class="view view-related-content view-id-related_content view-display-id-related_content_block js-view-dom-id-20dc746a041c9ce8e010c571f970db2c51e40c4b7145b658a52c6e4315c8e2f6">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li>


<article data-history-node-id="65312" role="article" about="/bip-bip/gfi-invite-ses-salaries-prendre-10-jours-de-conges-dici-fin-decembre-loccasion-dameliorer" class="node node--type-article-bipbipinfos node--promoted node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Bip Bip
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-lock"></i>
          <span>ACCÈS ABONNÉ</span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>20 / 11 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/29920" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/29920" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-05/IMG_2.jpg?itok=lTFG3DZS" width="100" height="100" alt="Profile picture for user robin" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/bip-bip/gfi-invite-ses-salaries-prendre-10-jours-de-conges-dici-fin-decembre-loccasion-dameliorer" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">GFI invite ses salariés à prendre 10 jours de congés d’ici fin décembre : l&#039;occasion d&#039;améliorer le résultat de l’exercice 2019</span>
</a>
              </h2>
                        
                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/remuneration-globale-partage-de-la-performance" hreflang="fr">Rémunération globale &amp; partage de la performance</a>
        
        
                                    
                  <span class="article_category_sponsor_short">
                          parrainé par <a href="https://www.tandemexpertise.com/" title="">Tandem Expertise</a>
                      </span>
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65301" role="article" about="/participatif/reorganisations-chez-les-facteurs-transformations-du-travail-et-compression-des" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>20 / 11 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/36682" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/36682" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-11/IMG_4943.jpg?itok=NWa9kd0y" width="100" height="100" alt="Profile picture for user marie-laurebillotte" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/reorganisations-chez-les-facteurs-transformations-du-travail-et-compression-des" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Réorganisations chez les facteurs : transformations du travail et compression des effectifs</span>
</a>
              </h2>
                          <span property="schema:name" content="Réorganisations chez les facteurs : transformations du travail et compression des effectifs" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/relations-sociales" hreflang="fr">Relations sociales</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65255" role="article" about="/participatif/le-rapport-de-la-dares-sur-le-teletravail-confirme-la-necessite-dune-negociation" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>20 / 11 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/38365" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/38365" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-04/Photo%20B%C3%A9atrice%20Clicq1.jpg?itok=fHfrsjru" width="100" height="100" alt="Profile picture for user bclicq" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/le-rapport-de-la-dares-sur-le-teletravail-confirme-la-necessite-dune-negociation" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Le rapport de la DARES sur le télétravail confirme la nécessité d’une négociation interprofessionnelle</span>
</a>
              </h2>
                          <span property="schema:name" content="Le rapport de la DARES sur le télétravail confirme la nécessité d’une négociation interprofessionnelle" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/sante-au-travail" hreflang="fr">Santé au travail</a>
        
        
                                    
                  <span class="article_category_sponsor_short">
                          parrainé par <a href="https://www.technologia.fr/" title="">Groupe Technologia</a>
                      </span>
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65254" role="article" about="/participatif/une-dgafp-qui-peine-pleinement-endosser-son-nouveau-statut-de-drh" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>19 / 11 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/index.php/user/26322" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/index.php/user/26322" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-03/photo%20lolo.jpg?itok=vMhxY3t1" width="100" height="100" alt="Profile picture for user aubursin" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/une-dgafp-qui-peine-pleinement-endosser-son-nouveau-statut-de-drh" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Une DGAFP « qui peine à pleinement endosser son nouveau statut de DRH »</span>
</a>
              </h2>
                          <span property="schema:name" content="Une DGAFP « qui peine à pleinement endosser son nouveau statut de DRH »" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/emploi-formation-et-competences" hreflang="fr">Emploi, formation et compétences</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
          <li>
        <a href="/themes/relations-sociales" hreflang="fr">Relations sociales</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
          <li>


<article data-history-node-id="65292" role="article" about="/participatif/temps-de-travail-en-france-les-lobbies-sont-de-sortie" typeof="schema:Article" class="node node--type-article node--view-mode-teaser-light clearfix">
      <div class="node-content">
          <div class="node-banner row no-gutters">
        <div class="col-xs-12 col-md-3 node-bundle ms--node-label">
          Participatif
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-access">
          <i class="fa fa-unlock"></i>
          <span>ACCÈS PUBLIC </span>
        </div>
        <div class="col-xs-6 col-md-4 node-meta ms--node-date">
          <span>15 / 11 / 2019</span>
                  </div>
        <div class="col-xs-12 col-md-1 node-meta ms--node-picture">
          <span class="user-picture">
            <article typeof="schema:Person" about="/user/39506" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/user/39506" hreflang="fr"><img src="/sites/default/files/styles/thumbnail/public/pictures/2019-09/edhuit-150x150.png?itok=9F637jJN" width="100" height="100" alt="Profile picture for user Etiienne Dhuit" typeof="foaf:Image" class="image-style-thumbnail" />

</a>
</div>
      </article>

          </span>
        </div>
      </div>
        <div class="row no-gutters">
      <div class="col-xs-12">
                <header>
                      
                          <h2 class="node__title title">
                <a href="/participatif/temps-de-travail-en-france-les-lobbies-sont-de-sortie" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Temps de travail en France : les lobbies sont de sortie</span>
</a>
              </h2>
                          <span property="schema:name" content="Temps de travail en France : les lobbies sont de sortie" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:1" class="rdf-meta hidden"></span>

                    
                  </header>
        <div class="node__content clearfix">
                                
                  </div>
      </div>
    </div>
    <div class="row no-gutters">
      <span class="article-theme pull-left"><div class="field field--name-field-article-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li>
        <a href="/themes/organisation-du-travail" hreflang="fr">Organisation du travail</a>
        
        
                                    
              
      </li>
      </ul>
</div></span>
    </div>
  </div>
</article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
              
            </div>
                      </section>

                    <aside class="col-md-4">
                        <section id="sidebar-second" class="sidebar clearfix">
                    <div class="region region-sidebar-second">
      <div id="block-miroirsocial-sidetermsblock" class="block block-ms-side-terms-block block-ms-side-terms">
  
    
      <div class="content">
      <div class="side-terms-block">
  <h2>Aujourd'hui<br>
    on parle de...
  </h2>
      <a class="blue-link" href="/taxonomy/term/13282">
      Alten SIR,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/11758">
      ADRHGCT,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/209">
      La Poste    </a>
    <h2>et de...</h2>
      <a class="blue-link" href="/taxonomy/term/6850">
      Organisation du travail,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/6829">
      Emploi, formation et compétences,<br>    </a>
      <a class="blue-link" href="/taxonomy/term/7162">
      Activités sociales et culturelles    </a>
  </div>
    </div>
  </div>
<div id="block-miroirsocial-accordsentreprises" class="block block-block-content block-block-content3a695bb3-8ca3-4251-a1b3-39013436a68f">
  
      <h2 class="title">Les ressources</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>05/11 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/cdc-habitat-accord-de-performance-collective-0"><span>CDC Habitat : accord de performance collective</span></a><br />
<strong>05/11 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/sfr-distribution-accord-de-performance-collective"><span>SFR Distribution : accord de performance collective</span></a><br />
<strong>20/09 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/un-cse-unique-pour-couvrir-680-000-km2"><span>Accord pour un CSE unique sur 680 000 km2</span></a><br />
<strong>03/09 &gt; </strong><a href="https://www.miroirsocial.com/ressources-dentreprise/accord-sur-le-teletravail-chez-acde-conseil"><span>Accord sur le télétravail chez ACDE Conseil</span></a><br />
<strong>02/08 &gt;</strong> <a href="https://www.miroirsocial.com/ressources-dentreprise/flunch-accord-de-composition-du-cse"><span>Accord de composition du CSE de Flunch qui permet à la direction de désigner des élus non syndiqués</span></a><br />
<br />
 </p>

<ul>
	<li><a href="/accords-entreprise">Voir les dernières ressources</a></li>
	<li><a href="/node/add/agreement"><strong><em>Partagez des ressources</em></strong></a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-miroirsocial-lesrencontres" class="block block-block-content block-block-content3fc30b65-83b7-4c89-853c-e543f9954dd1">
  
      <h2 class="title">Les rencontres</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><span></span><span></span><a href="/agenda-des-rencontres/optique-dentaire-audition-quelle-place-au-100-sante-dans-les-contrats"><span></span></a><a href="/agenda-des-rencontres/optique-dentaire-audition-quelle-place-au-100-sante-dans-les-contrats"><span></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/entreprises-et-salaries-une-carriere-ca-se-construit" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64339/title/fr/teaser"></span></a><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64339/title/fr/teaser"></span><a href="https://www.miroirsocial.com/agenda-des-rencontres/journee-citoyenne-paris" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64367/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/regards-croises-sur-les-enjeux-de-sante-au-travail-nancy" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"></span></a><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-39es-journees-de-lassociation-deconomie-sociale" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64280/title/fr/teaser"></span></a></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-39es-journees-de-lassociation-deconomie-sociale" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64280/title/fr/teaser"></span></a></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/matrice-droit-du-travail-30" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64999/title/fr/teaser"></span></a></span></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-jeunes-le-travail-et-lengagement" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65000/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/regards-croises-universitaires-et-syndicaux-sur-loit-quelles-ambitions-pour" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/64972/title/fr/teaser"></span></a></span><span class="field field--name-title field--type-string field--label-hidden quickedit-field" data-quickedit-field-id="node/64357/title/fr/teaser"></span><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/services-de-sante-au-travail-des-visites-mais-pas-que-quoi-adherez-vous" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65045/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/savoir-negocier-un-accord-de-performance-collective" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65137/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/ameliorer-les-competences-des-aides-domicile-pour-personnes-agees" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65049/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/dispositif-pepite-atelier-ndeg-2-equipe-competences-et-formations" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65179/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/2050-ensemble-dans-une-societe-inclusive" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65258/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/premieres-rencontres-de-laddictologie-impact-des-pratiques-addictives-au" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65181/title/fr/teaser"></span></a><strong>20/11 &gt; </strong><a href="https://www.miroirsocial.com/agenda-des-rencontres/rencontres-de-la-plaine-5e-session" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65288/title/fr/teaser">Rencontres de La Plaine (5e session)</span> </a><br />
<strong>20/11 &gt;</strong> <span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65153/title/fr/teaser"><a href="https://www.miroirsocial.com/agenda-des-rencontres/entreprises-engagees-contre-les-violences-domestiques-conference-finale-cease" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">Entreprises engagées contre les violences domestiques : conférence finale CEASE</span></a><br />
<strong>26/11 &gt;</strong> <a href="https://www.miroirsocial.com/agenda-des-rencontres/matinee-dinformation-sur-le-fonds-de-solidarite-de-la-branche-de-la-mutualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65268/title/fr/teaser">Matinée d'information sur le fonds de solidarité de la branche de la mutualité</span></a></span><br />
<strong>27/11 &gt;</strong> <a href="https://www.miroirsocial.com/agenda-des-rencontres/journee-europeenne-des-entreprises-de-leconomie-sociale" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65286/title/fr/teaser">Journée européenne des entreprises de l’économie sociale</span></a><br />
<strong>28/11 &gt;</strong> <a href="https://www.miroirsocial.com/agenda-des-rencontres/matinale-rh-face-au-numerique-quels-plans-daction-des-entreprises" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65277/title/fr/teaser">Matinale RH : face au numérique, quels plans d’action des entreprises ?</span></a><br />
<strong>28/11 &gt;</strong> <em><a href="https://www.miroirsocial.com/agenda-des-rencontres/la-traversee-dun-cancer-generatrice-de-nouvelles-connaissances-et-competences" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65278/title/fr/teaser">La traversée d’un cancer génératrice de nouvelles connaissances et compétences</span></a></em></p>

<p> </p>

<p><a href="https://www.miroirsocial.com/agenda-des-rencontres/quels-combats-pour-le-syndicalisme-en-europe" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65127/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a><a href="https://www.miroirsocial.com/agenda-des-rencontres/les-normes-masculines-en-entreprises-toujours-dactualite" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden" data-quickedit-field-id="node/65002/title/fr/teaser"></span></a></p>

<ul>
	<li><a href="/agenda-rencontres">Voir les prochaines rencontres</a></li>
	<li><a href="/node/add/meetings"><em><strong>Annoncer une rencontre</strong></em></a></li>
</ul>
</div>
      
    </div>
  </div>
<div id="block-miroirsocial-nosservices" class="block block-block-content block-block-contentcff9adba-294d-4663-9688-5d672a639d93">
  
      <h2 class="title">Nos services</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul>
	<li><a href="/publiez-sur-le-media">Publiez gratuitement sur le média</a></li>
	<li><a href="/ProductionsSurAbonnement">Nos productions journalistiques sur abonnement</a></li>
	<li><a href="/parrainer">Parrainez nos rencontres</a></li>
	<li><a href="/editorial">Accompagnement éditorial</a></li>
	<li><a href="/communiquez">Communiquez sur le média</a></li>
</ul></div>
      
    </div>
  </div>
<div id="block-matmutblock" class="block block-block-content block-block-content27b78e95-1674-4b8a-b55a-be2afb14d10c">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>

<p> </p>

<p><a href="https://www.matmut.fr/"><img alt="Matmut" data-entity-type="file" data-entity-uuid="fc5875cc-2ff5-4196-a063-80f12ca9aaf5" src="/sites/default/files/inline-images/campagneTV-miroirsocial-pave-250x250.gif" /></a></p>

<p> </p></div>
      
    </div>
  </div>
<div class="views-element-container block block-views block-views-blockpartner-carousel-block-1" id="block-views-block-partner-carousel-block-1">
  
      <h2 class="title">Nos partenaires</h2>
    
      <div class="content">
      <div><div class="view view-partner-carousel view-id-partner_carousel view-display-id-block_1 js-view-dom-id-5787a81d2c7d316ed30fbc248c9534f528e0ed49975bb82b4b323c60b613cf00">
  
    
      
      <div class="view-content">
      

<div id="slick-views-partner-carousel-block-1-1" class="slick slick--view--partner-carousel slick--view--partner-carousel--block-1 slick--skin--rounded slick--optionset--custom-options"><div id="slick-views-partner-carousel-block-1-1-slider" data-slick="{&quot;adaptiveHeight&quot;:true,&quot;autoplay&quot;:true,&quot;pauseOnDotsHover&quot;:true,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;10px&quot;,&quot;dots&quot;:true,&quot;randomize&quot;:true,&quot;swipeToSlide&quot;:true}" class="slick__slider"><div class="slick__slide slide slide--0 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.technologia.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo_technologia_violet_0.png?itok=Xba0uWZM" width="220" height="55" alt="Technologia" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--1 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.eluceo.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/salon-des-cse.jpg?itok=yivF0SeB" width="220" height="196" alt="Eluceo" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--2 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.mgen.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/csm_logo_mgen_groupe_vyv_84cdc361aa.png?itok=vWOH2xes" width="80" height="100" alt="MGEN" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--3 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.klesia.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-full.png?itok=-Uvds63y" width="220" height="72" alt="Klesia" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--4 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.smacl.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/Capture%20d%27e%CC%81cran%202019-03-10%2021.07.25.png?itok=x76zKw34" width="215" height="220" alt="SMACL" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--5 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://up.coop/ "><img src="/sites/default/files/styles/medium/public/2019-03/up-logo.png?itok=EI_j27pF" width="60" height="60" alt="UP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--6 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.afcm.asso.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/afcm.png?itok=ZGXcoMWG" width="220" height="79" alt="AFCM" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--7 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.lamutuellegenerale.fr "><img src="/sites/default/files/styles/medium/public/2019-03/mg_rvb.jpg?itok=l8gZJAIc" width="220" height="64" alt="MG" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--8 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.groupe-ceolis.fr "><img src="/sites/default/files/styles/medium/public/2019-03/logo.png?itok=I4bozhc0" width="220" height="86" alt="Ceolis" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--9 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.mutualite.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/Capture%20d%27e%CC%81cran%202019-03-12%2015.46.19.png?itok=wgNDffyo" width="220" height="150" alt="Mutualité Française" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--10 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.mfp.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo.jpg?itok=eXPZ_Cl7" width="220" height="80" alt="MFP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--11 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.aesio.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/groupe-aesio.png?itok=x9RiUQw3" width="220" height="69" alt="Aesio" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--12 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.masfip.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo_masfip.jpg?itok=u6HhUofH" width="200" height="100" alt="Masfip" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--13 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.fondationdelavenir.org/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-30ans.png?itok=44EYuUrh" width="220" height="101" alt="Fondation de l&#039;avenir" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--14 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.amf-sam.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/amf-logo.png?itok=34lgrFyk" width="120" height="44" alt="AMF" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--15 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.prefon-retraite.fr/ "><img src="/sites/default/files/styles/medium/public/2019-03/logo-prefon_2017.gif?itok=ygBNYkZI" width="167" height="62" alt="Prefon" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--16 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.mutuelles-de-france.fr/ "><img src="/sites/default/files/styles/medium/public/2019-04/logo.jpg?itok=A96bZ9aI" width="220" height="96" alt="FMF" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--17 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="https://www.tandemexpertise.com/ "><img src="/sites/default/files/styles/medium/public/2019-05/logo-tandem_0.png?itok=HvPIGISY" width="220" height="58" alt="Tandem Expertise" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--18 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://apgis.com/accueil "><img src="/sites/default/files/styles/medium/public/2019-05/Capture%20d%27e%CC%81cran%202019-05-18%2010.59.09.png?itok=Hl7mVbHk" width="220" height="35" alt="Apgis" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div><div class="slick__slide slide slide--19 slide--text"><div class="slide__caption"><div class="slide__overlay"><a href="http://www.comptables-publics.fr/ "><img src="/sites/default/files/styles/medium/public/2019-09/acp-logo.png?itok=GjA6-boO" width="207" height="82" alt="ACP" typeof="foaf:Image" class="image-style-medium" /></a></div></div></div></div><nav class="slick__arrow"><button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0">Previous</button><button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0">Next</button></nav></div>
    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
            </section>
                      </aside>
          
        </div>

      </div>
      
    </div>
    
  </div>

</div>

    <footer id="footer" class="clearfix">
    <div class="container">

      <div class="row">
                  <div class="col-md-6">
            <div class="footer-area">
                    <div class="region region-footer-first">
      <nav role="navigation" aria-labelledby="block-themes-menu" id="block-themes" class="block block-menu navigation menu--footer">
      
  <h2 id="block-themes-menu">Les thèmes</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-themes"></div>
    <div class="menu-toggle-target" id="hide-block-themes"></div>
    <a class="menu-toggle" href="#show-block-themes"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-themes"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/index.php/themes/activites-sociales-et-culturelles" data-drupal-link-system-path="taxonomy/term/7162">Activités sociales et culturelles</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/emploi-formation-et-competences" data-drupal-link-system-path="taxonomy/term/6829">Emploi, formation et compétences</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/organisation-du-travail" data-drupal-link-system-path="taxonomy/term/6850">Organisation du travail</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/protection-sociale" data-drupal-link-system-path="taxonomy/term/6828">Protection sociale</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/relations-sociales" data-drupal-link-system-path="taxonomy/term/6845">Relations sociales</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/remuneration-globale-partage-de-la-performance" data-drupal-link-system-path="taxonomy/term/6827">Rémunération globale &amp; partage de la performance</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/sante-au-travail" data-drupal-link-system-path="taxonomy/term/6835">Santé au travail</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/themes/vie-economique-rse-solidarite" data-drupal-link-system-path="taxonomy/term/6843">Vie économique, RSE &amp; solidarité</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
            </div>
          </div>
                          <div class="col-md-6">
            <div class="footer-area">
                    <div class="region region-footer-second">
      <nav role="navigation" aria-labelledby="block-accesrapide-menu" id="block-accesrapide" class="block block-menu navigation menu--fast-access">
      
  <h2 id="block-accesrapide-menu">Accès rapide</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-accesrapide"></div>
    <div class="menu-toggle-target" id="hide-block-accesrapide"></div>
    <a class="menu-toggle" href="#show-block-accesrapide"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-accesrapide"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/index.php/abonnez-vous" data-drupal-link-system-path="abonnez-vous">Les abonnements</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/agenda-rencontres" data-drupal-link-system-path="agenda-rencontres">Les rencontres</a>
              </li>
                <li class="menu-item">
        <a href="/index.php/accords-entreprise" data-drupal-link-system-path="accords-entreprise">Les ressources</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
            </div>
          </div>
                      </div>

    </div>
  </footer>
  
    <div id="subfooter" class="clearfix">
    <div class="container">
            <div id="subfooter-inside" class="clearfix">
        <div class="row">
          <div class="col-md-4">
                                      <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
      <div id="block-copyright" class="block block-block-content block-block-content7ec2ca99-7fda-4e01-b5e2-74363c8b632f">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>© 2019 Miroir Social - Réalisé par <a href="http://www.cafffeine.com">Cafffeine</a></p>
</div>
      
    </div>
  </div>

    </div>
  
              </div>
                                  </div>
          <div class="col-md-8">
                                      <div class="subfooter-area right">
                      <div class="region region-footer">
      <nav role="navigation" aria-labelledby="block-pieddepage-3-menu" id="block-pieddepage-3" class="block block-menu navigation menu--pied-de-page">
            
  <h2 class="visually-hidden" id="block-pieddepage-3-menu">Pied de page</h2>
  

      <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-pieddepage-3"></div>
    <div class="menu-toggle-target" id="hide-block-pieddepage-3"></div>
    <a class="menu-toggle" href="#show-block-pieddepage-3"></a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-pieddepage-3"></a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/index.php/mentions-legales" data-drupal-link-system-path="node/15513">Mentions légales et condition générale d’utilisation et d’abonnement</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
              </div>
                                  </div>
        </div>
      </div>
          </div>
  </div>
    <div id="toTop">
    <i class="fa fa-play-circle fa-rotate-270"></i>
  </div>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_cBzqJYuSPRVgM5MrvywBwv8rn_pzkMNDpwByWWqAXEU.js"></script>
<script src="//use.fontawesome.com/f479fb1064.js"></script>
<script src="/sites/default/files/js/js_6YfE2ZUM5izdEGsqC9Yo3iQ1isAWU3EnooQA1oSqdpQ.js"></script>

  </body>
</html>
